<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı - Webellek</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://webellek.com/xmlrpc.php"/>
<meta property="og:image" content="https://webellek.com/wp-content/uploads/2018/03/wechat.jpg"/><link rel="icon" type="image/png" href="https://webellek.com/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://webellek.com/wp-content/uploads/2016/12/ios-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://webellek.com/wp-content/uploads/2016/12/ios-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://webellek.com/wp-content/uploads/2016/12/ios-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://webellek.com/wp-content/uploads/2016/12/ios-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://webellek.com/wp-content/uploads/2016/12/ios-144.png"/>
<meta name="description" content="Çinli mesajlaşma uygulaması WeChat, birden fazla kaynağın paylaştığı istatistiğe göre aktif bir milyar kullanıcıya ulaştı. WeChat&#039;in başarısı hakkında birçok detayı yazımızda bulabilirsiniz..."/>
<link rel="canonical" href="https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/"/>
<link rel="publisher" href="https://plus.google.com/+webellek"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı - Webellek"/>
<meta property="og:description" content="Çinli mesajlaşma uygulaması WeChat, birden fazla kaynağın paylaştığı istatistiğe göre aktif bir milyar kullanıcıya ulaştı. WeChat&#039;in başarısı hakkında birçok detayı yazımızda bulabilirsiniz..."/>
<meta property="og:url" content="https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/"/>
<meta property="og:site_name" content="Webellek"/>
<meta property="article:publisher" content="https://facebook.com/webellek"/>
<meta property="article:author" content="http://facebook.com/webellek"/>
<meta property="article:tag" content="mesajlaşma uygulaması"/>
<meta property="article:tag" content="wechat hesap sayısı"/>
<meta property="article:tag" content="wechat kullanıcı sayısı"/>
<meta property="article:tag" content="wechat uygulaması"/>
<meta property="article:section" content="Mobil Uygulamalar"/>
<meta property="article:published_time" content="2018-03-05T20:44:40+03:00"/>
<meta property="fb:app_id" content="235463610222551"/>
<meta property="og:image" content="https://webellek.com/wp-content/uploads/2018/03/wechat.jpg"/>
<meta property="og:image:secure_url" content="https://webellek.com/wp-content/uploads/2018/03/wechat.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="853"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Çinli mesajlaşma uygulaması WeChat, birden fazla kaynağın paylaştığı istatistiğe göre aktif bir milyar kullanıcıya ulaştı. WeChat&#039;in başarısı hakkında birçok detayı yazımızda bulabilirsiniz..."/>
<meta name="twitter:title" content="Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı - Webellek"/>
<meta name="twitter:site" content="@webellek"/>
<meta name="twitter:image" content="https://webellek.com/wp-content/uploads/2018/03/wechat.jpg"/>
<meta name="twitter:creator" content="@webellek"/>
<link rel="amphtml" href="https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/amp/"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; beslemesi" href="https://webellek.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; yorum beslemesi" href="https://webellek.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı yorum beslemesi" href="https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//webellek.com/wp-content/cache/wpfc-minified/1e84b667cbe6438c0b106c3c4caeab15/1514822139index.css" media="all"/>
<style id='an_style-inline-css'>.SxiBfWkqpJZK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,0.75);}
.SxiBfWkqpJZK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,0.25);box-shadow:0 3px 5px 2px rgba(0,0,0,0.25);font-family:Arial, Helvetica, sans-serif;}
.SxiBfWkqpJZK-default,.SxiBfWkqpJZK-ok{padding:30px 30px 15px;}
.SxiBfWkqpJZK-image{overflow:hidden;position:relative;width:100%;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-left{position:absolute;top:0;left:0;width:50%;height:100%;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-right{float:right;width:50%;padding:30px;}
.SxiBfWkqpJZK.small{width:200px;margin-left:-140px;}
.SxiBfWkqpJZK.medium{width:400px;margin-left:-240px;}
.SxiBfWkqpJZK.large{width:600px;margin-left:-340px;}
.SxiBfWkqpJZK.xlarge{width:800px;margin-left:-440px;}
.close-SxiBfWkqpJZK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:0.3s;transition:0.3s;}
.close-SxiBfWkqpJZK:hover{color:#252b37;}
.SxiBfWkqpJZK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center;}
.SxiBfWkqpJZK-right h1{padding:0 30px 0 0;text-align:left;}
.SxiBfWkqpJZK p{margin-bottom:15px;color:#333745;font-size:14px;}
.SxiBfWkqpJZK p a{color:#ff6160;}
.SxiBfWkqpJZK-right .close-modal,.SxiBfWkqpJZK-footer .close-modal{padding:15px !important;border-radius:0 !important;background-color:#ff6160;font-size:14px;letter-spacing:2px !important;-webkit-transition:0.3s;transition:0.3s;}
.SxiBfWkqpJZK-right .close-modal:hover,.SxiBfWkqpJZK-footer .close-modal:hover{background-color:#252b37 !important;}
.SxiBfWkqpJZK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5;}
.SxiBfWkqpJZK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right;}
@media only screen and (max-width: 640px) {	.SxiBfWkqpJZK{right:5%;left:5%;max-width:90%;}
.SxiBfWkqpJZK-default{padding:20px;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-left{width:100%;height:250px;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-right{float:left;width:100%;margin-top:250px;padding:20px;}
.SxiBfWkqpJZK h1{margin-bottom:10px;font-size:20px;}
.SxiBfWkqpJZK-right h1{padding:0;}
.SxiBfWkqpJZK p{margin-bottom:10px;}
.close-SxiBfWkqpJZK{color:#fcfcfc;background-color:#252b37;}
.close-SxiBfWkqpJZK:hover{color:#252b37;background-color:#fcfcfc;}
.SxiBfWkqpJZK-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.SxiBfWkqpJZK-image .SxiBfWkqpJZK-left{height:200px;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-right{margin-top:200px;}
.SxiBfWkqpJZK-footer{text-align:center;}
.SxiBfWkqpJZK-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}</style>
<link rel="stylesheet" type="text/css" href="//webellek.com/wp-content/cache/wpfc-minified/72eaacefc812c6b9ef6d6ee47440357b/1514821173index.css" media="all"/>
<link rel='https://api.w.org/' href='https://webellek.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://webellek.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://webellek.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.4"/>
<link rel='shortlink' href='https://webellek.com/?p=3758'/>
<link rel="alternate" type="application/json+oembed" href="https://webellek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwebellek.com%2Fwe-chat-cinli-mesajlasma-bir-milyar-kullanici%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://webellek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwebellek.com%2Fwe-chat-cinli-mesajlasma-bir-milyar-kullanici%2F&#038;format=xml"/>
<style>div#toc_container{width:100%;}</style>	<style id="tdw-css-placeholder"></style>			
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-63628047-1', 'auto'); ga('send', 'pageview');</script>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-3722522794862851",
enable_page_level_ads: true
});</script>
</head>
<body class="post-template-default single single-post postid-3758 single-format-standard we-chat-cinli-mesajlasma-bir-milyar-kullanici global-block-template-1 td-newsmag-tech single_template_2 white-menu td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2902"><a href="https://webellek.com/"><i class="fa fa-home" aria-hidden="true"></i> ANA SAYFA</a></li> <li id="menu-item-2004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2004"><a href="#"><i class="fa fa-bars" aria-hidden="true"></i> KATEGORİLER<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2000"><a href="https://webellek.com/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li> <li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://webellek.com/internet/"><i class="fa fa-internet-explorer" aria-hidden="true"></i> İnternet</a></li> <li id="menu-item-3739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3739"><a href="https://webellek.com/yeni-teknoloji/"><i class="fa fa-eye"></i> Yeni Teknoloji</a></li> <li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003"><a href="https://webellek.com/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li> <li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a href="https://webellek.com/donanim/"><i class="fa fa-server" aria-hidden="true"></i> Donanım</a></li> <li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a href="https://webellek.com/guvenlik/"><i class="fa fa-lock" aria-hidden="true"></i> Güvenlik</a></li> <li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://webellek.com/sirketler/"><i class="fa fa-building-o" aria-hidden="true"></i> Şirketler</a></li> </ul> </li> <li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://webellek.com/teknoloji-makaleleri/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i> MAKALELER</a></li> <li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="https://webellek.com/teknoloji-rehberleri/"><i class="fa fa-magic" aria-hidden="true"></i> REHBERLER</a></li> <li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://webellek.com/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun Haberleri</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://webellek.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Arama</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"> <div class="td-outer-container">  <div class="td-header-wrap td-header-style-10"> <div class="td-top-menu-full"> <div class="td-header-row td-header-top-menu td-make-full"> <div class="td-top-bar-container top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2906"><a href="https://webellek.com/iletisim/"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a></li> <li id="menu-item-2908" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2908"><a href="https://webellek.com/kunye/"><i class="fa fa-tag" aria-hidden="true"></i> Künye</a></li> <li id="menu-item-2907" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2907"><a href="https://webellek.com/site-haritasi/"><i class="fa fa-sitemap" aria-hidden="true"></i> Site Haritası</a></li> <li id="menu-item-1923" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1923"><a href="https://webellek.com/gizlilik-ve-kullanim-sartlari/"><i class="fa fa-user-secret" aria-hidden="true"></i> Gizlilik ve Kullanım Şartları</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-row td-header-header td-logo-mobile-loaded"> <div class="td-header-text-logo"> <a class="td-main-logo" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"width="272"/> <span class="td-visual-hidden">Webellek</span> </a></div></div><div class="td-header-menu-wrap"> <div class="td-header-row td-header-main-menu"> <div class="td-make-full"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-mobile-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo-mobile.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"/> </a> <a class="td-header-logo td-sticky-header" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2902"><a href="https://webellek.com/"><i class="fa fa-home" aria-hidden="true"></i> ANA SAYFA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2004"><a href="#"><i class="fa fa-bars" aria-hidden="true"></i> KATEGORİLER</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2000"><a href="https://webellek.com/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1999"><a href="https://webellek.com/internet/"><i class="fa fa-internet-explorer" aria-hidden="true"></i> İnternet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3739"><a href="https://webellek.com/yeni-teknoloji/"><i class="fa fa-eye"></i> Yeni Teknoloji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2003"><a href="https://webellek.com/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1997"><a href="https://webellek.com/donanim/"><i class="fa fa-server" aria-hidden="true"></i> Donanım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1998"><a href="https://webellek.com/guvenlik/"><i class="fa fa-lock" aria-hidden="true"></i> Güvenlik</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2002"><a href="https://webellek.com/sirketler/"><i class="fa fa-building-o" aria-hidden="true"></i> Şirketler</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1945"><a href="https://webellek.com/teknoloji-makaleleri/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i> MAKALELER</a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a9d83f52ad9d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5a9d83f52ad9d"><div id=td_uid_1_5a9d83f52ad9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/surucusuz-otomobiller-ne-zaman-cikacak/" rel="bookmark" title="Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sürücüsüz arabalar ne zaman çıkacak" title="Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/surucusuz-otomobiller-ne-zaman-cikacak/" rel="bookmark" title="Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak">Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/akilli-batarya-sayesinde-akilli-otomobiller-hayal-degil/" rel="bookmark" title="Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="akıllı batarya otomobil" title="Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/akilli-batarya-sayesinde-akilli-otomobiller-hayal-degil/" rel="bookmark" title="Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil">Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/klavye-su-dokuldu-ne-yapmaliyim/" rel="bookmark" title="Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?"/></a></div><a href="https://webellek.com/donanim/bilgisayar/" class="td-post-category">Bilgisayar</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/klavye-su-dokuldu-ne-yapmaliyim/" rel="bookmark" title="Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?">Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/blog-yazarak-para-nasil-kazanilir/" rel="bookmark" title="Blog Yazarak Para Nasıl Kazanılır?"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Blog Yazarak Para Nasıl Kazanılır?"/></a></div><a href="https://webellek.com/internet/" class="td-post-category">İnternet</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/blog-yazarak-para-nasil-kazanilir/" rel="bookmark" title="Blog Yazarak Para Nasıl Kazanılır?">Blog Yazarak Para Nasıl Kazanılır?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/bitcoin-nedir-nasil-bitcoin-satin-alinir/" rel="bookmark" title="Bitcoin Nedir? Nasıl Bitcoin Satın Alınır?"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/bitcoin-nedir-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/bitcoin-nedir-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/bitcoin-nedir-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/bitcoin-nedir-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/bitcoin-nedir-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bitcoin Nedir" title="Bitcoin Nedir? Nasıl Bitcoin Satın Alınır?"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/bitcoin-nedir-nasil-bitcoin-satin-alinir/" rel="bookmark" title="Bitcoin Nedir? Nasıl Bitcoin Satın Alınır?">Bitcoin Nedir? Nasıl Bitcoin Satın Alınır?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a9d83f52ad9d" data-td_block_id="td_uid_1_5a9d83f52ad9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a9d83f52ad9d" data-td_block_id="td_uid_1_5a9d83f52ad9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2143"><a href="https://webellek.com/teknoloji-rehberleri/"><i class="fa fa-magic" aria-hidden="true"></i> REHBERLER</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a9d83f533676_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a9d83f533676"><div id=td_uid_2_5a9d83f533676 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/aliexpressden-ucuz-urun-tavsiyeleri/" rel="bookmark" title="Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-300x225.jpg 300w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-768x576.jpg 768w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-1024x768.jpg 1024w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-560x420.jpg 560w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-640x480.jpg 640w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-681x511.jpg 681w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="alirexpress ürün tavsiyesi" title="Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri"/></a></div><a href="https://webellek.com/internet/" class="td-post-category">İnternet</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/aliexpressden-ucuz-urun-tavsiyeleri/" rel="bookmark" title="Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri">Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/dizustu-bilgisayarlarin-pil-omru-nasil-uzatilir/" rel="bookmark" title="Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi"/></a></div><a href="https://webellek.com/donanim/bilgisayar/" class="td-post-category">Bilgisayar</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/dizustu-bilgisayarlarin-pil-omru-nasil-uzatilir/" rel="bookmark" title="Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi">Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/amazon-ebay-urun-satisi-nasil-yapilir/" rel="bookmark" title="Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi"/></a></div><a href="https://webellek.com/teknoloji-rehberleri/" class="td-post-category">Rehber</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/amazon-ebay-urun-satisi-nasil-yapilir/" rel="bookmark" title="Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi">Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/android-ekran-kilidini-disi-birakma-rehberi/" rel="bookmark" title="Android Ekran Kilidini Dışı Bırakma Rehberi"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Android Ekran Kilidini Dışı Bırakma Rehberi"/></a></div><a href="https://webellek.com/mobil/mobil-isletim-sistemleri/android/" class="td-post-category">Android</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/android-ekran-kilidini-disi-birakma-rehberi/" rel="bookmark" title="Android Ekran Kilidini Dışı Bırakma Rehberi">Android Ekran Kilidini Dışı Bırakma Rehberi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/telefonunuz-dinleniyor-olabilir-mi/" rel="bookmark" title="Telefonunuz Dinleniyor Olabilir Mi?"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/08/telefonun-dinlendigi-nasil-anlasilir-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/08/telefonun-dinlendigi-nasil-anlasilir-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/08/telefonun-dinlendigi-nasil-anlasilir-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/08/telefonun-dinlendigi-nasil-anlasilir-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/08/telefonun-dinlendigi-nasil-anlasilir-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Telefonunuz Dinleniyor Olabilir Mi?"/></a></div><a href="https://webellek.com/guvenlik/" class="td-post-category">Güvenlik</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/telefonunuz-dinleniyor-olabilir-mi/" rel="bookmark" title="Telefonunuz Dinleniyor Olabilir Mi?">Telefonunuz Dinleniyor Olabilir Mi?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a9d83f533676" data-td_block_id="td_uid_2_5a9d83f533676"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a9d83f533676" data-td_block_id="td_uid_2_5a9d83f533676"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2001"><a href="https://webellek.com/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun Haberleri</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a9d83f53c37a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5a9d83f53c37a"><div id=td_uid_3_5a9d83f53c37a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/battlefield-5-ile-ii-dunya-savasina-geri-donuyoruz/" rel="bookmark" title="Battlefield 5 ile II. Dünya Savaşına Geri Dönüyoruz"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/03/Başlıksız-1-1-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2018/03/Başlıksız-1-1-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2018/03/Başlıksız-1-1-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/03/Başlıksız-1-1-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/03/Başlıksız-1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Battlefield 5 ile II. Dünya Savaşına Geri Dönüyoruz"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/battlefield-5-ile-ii-dunya-savasina-geri-donuyoruz/" rel="bookmark" title="Battlefield 5 ile II. Dünya Savaşına Geri Dönüyoruz">Battlefield 5 ile II. Dünya Savaşına Geri Dönüyoruz</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/steamda-en-cok-oynanan-oyun-pubg/" rel="bookmark" title="Steam&#8217;de En Çok Oynanan Oyun: PUBG"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/03/Başlıksız-1-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2018/03/Başlıksız-1-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2018/03/Başlıksız-1-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/03/Başlıksız-1-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/03/Başlıksız-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Steam&#8217;de En Çok Oynanan Oyun: PUBG"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/steamda-en-cok-oynanan-oyun-pubg/" rel="bookmark" title="Steam&#8217;de En Çok Oynanan Oyun: PUBG">Steam&#8217;de En Çok Oynanan Oyun: PUBG</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/bynogame-steam-hesaplari-banlandi/" rel="bookmark" title="ByNoGame&#8217;in Yasaklanan Steam Hesapları Hakkında Röportaj Yaptık"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/03/bynogame-steam-ban-byrobot-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2018/03/bynogame-steam-ban-byrobot-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2018/03/bynogame-steam-ban-byrobot-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/03/bynogame-steam-ban-byrobot-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/03/bynogame-steam-ban-byrobot-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="bynogame byrobot steam ban" title="ByNoGame&#8217;in Yasaklanan Steam Hesapları Hakkında Röportaj Yaptık"/></a></div><a href="https://webellek.com/internet/e-ticaret/" class="td-post-category">E-ticaret</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/bynogame-steam-hesaplari-banlandi/" rel="bookmark" title="ByNoGame&#8217;in Yasaklanan Steam Hesapları Hakkında Röportaj Yaptık">ByNoGame&#8217;in Yasaklanan Steam Hesapları Hakkında Röportaj Yaptık</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/fortnite-battle-royale-yeni-oyun-modu-solid-gold/" rel="bookmark" title="Fortnite: Battle Royale Yeni Oyun Modu &#8220;Solid Gold&#8221;"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/02/maxresdefault_live-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2018/02/maxresdefault_live-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2018/02/maxresdefault_live-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/02/maxresdefault_live-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/02/maxresdefault_live-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fortnite: Battle Royale Yeni Oyun Modu &#8220;Solid Gold&#8221;"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/fortnite-battle-royale-yeni-oyun-modu-solid-gold/" rel="bookmark" title="Fortnite: Battle Royale Yeni Oyun Modu &#8220;Solid Gold&#8221;">Fortnite: Battle Royale Yeni Oyun Modu &#8220;Solid Gold&#8221;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/bu-sene-cikmasi-sabirsizlikla-beklenen-5-oyun/" rel="bookmark" title="Bu Sene Çıkması Sabırsızlıkla Beklenen 5 Oyun"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/02/Başlıksız-1-1-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2018/02/Başlıksız-1-1-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2018/02/Başlıksız-1-1-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/02/Başlıksız-1-1-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/02/Başlıksız-1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bu Sene Çıkması Sabırsızlıkla Beklenen 5 Oyun"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/bu-sene-cikmasi-sabirsizlikla-beklenen-5-oyun/" rel="bookmark" title="Bu Sene Çıkması Sabırsızlıkla Beklenen 5 Oyun">Bu Sene Çıkması Sabırsızlıkla Beklenen 5 Oyun</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a9d83f53c37a" data-td_block_id="td_uid_3_5a9d83f53c37a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a9d83f53c37a" data-td_block_id="td_uid_3_5a9d83f53c37a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
</ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://webellek.com/"> <div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"> <div class="td-header-row"> <div class="td-header-sp-rec"> <div class="td-header-ad-wrap td-ad"></div></div></div></div></div><div class="td-container td-post-template-2"> <div class="td-container-border"> <article id="post-3758" class="post-3758 post type-post status-publish format-standard has-post-thumbnail hentry category-mobil category-mobil-uygulamalar tag-mesajlasma-uygulamasi tag-wechat-hesap-sayisi tag-wechat-kullanici-sayisi tag-wechat-uygulamasi" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header td-pb-padding-side"> <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://webellek.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm mesajlarını görüntüle Mobil" class="entry-crumb" href="https://webellek.com/mobil/">Mobil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı</span></div><ul class="td-category"><li class="entry-category"><a href="https://webellek.com/mobil/">Mobil</a></li><li class="entry-category"><a href="https://webellek.com/mobil/mobil-uygulamalar/">Mobil Uygulamalar</a></li></ul>
<header>
<h1 class="entry-title">Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı</h1>
<div class="meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar:</div><a href="https://webellek.com/author/selcuky/">Selçuk YALIN</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T20:44:40+00:00" >5 Mart 2018</time></span>                                                                <div class="td-post-comments"><a href="https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span> <div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwebellek.com%2Fwe-chat-cinli-mesajlasma-bir-milyar-kullanici%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mesajla%C5%9Fma+Uygulamas%C4%B1+WeChat+Bir+Milyar+Kullan%C4%B1c%C4%B1ya+Ula%C5%9Ft%C4%B1&url=https%3A%2F%2Fwebellek.com%2Fwe-chat-cinli-mesajlasma-bir-milyar-kullanici%2F&via=webellek"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/&amp;media=https://webellek.com/wp-content/uploads/2018/03/wechat.jpg" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mesajla%C5%9Fma+Uygulamas%C4%B1+WeChat+Bir+Milyar+Kullan%C4%B1c%C4%B1ya+Ula%C5%9Ft%C4%B1%20-%20https%3A%2F%2Fwebellek.com%2Fwe-chat-cinli-mesajlasma-bir-milyar-kullanici%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/" data-text="Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-post-content td-pb-padding-side"> <div class="td-post-featured-image"><a href="https://webellek.com/wp-content/uploads/2018/03/wechat.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://webellek.com/wp-content/uploads/2018/03/wechat-640x427.jpg" srcset="https://webellek.com/wp-content/uploads/2018/03/wechat-640x427.jpg 640w, https://webellek.com/wp-content/uploads/2018/03/wechat-300x200.jpg 300w, https://webellek.com/wp-content/uploads/2018/03/wechat-768x512.jpg 768w, https://webellek.com/wp-content/uploads/2018/03/wechat-1024x682.jpg 1024w, https://webellek.com/wp-content/uploads/2018/03/wechat-630x420.jpg 630w, https://webellek.com/wp-content/uploads/2018/03/wechat-681x454.jpg 681w, https://webellek.com/wp-content/uploads/2018/03/wechat.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="wechat"/></a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_6_5a9d83f54bc69_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p><img class="size-full wp-image-3760 alignleft" src="https://webellek.com/wp-content/uploads/2018/03/wechat-uygulamasi.jpg" alt="" width="300" height="199"/>Mesajlaşmadan rezervasyon yapmaya ve hatta ödeme yapmaya kadar birbirinden farklı özellikler içeren <strong>Çinli</strong> mesajlaşma uygulaması <strong>WeChat</strong>, dünyanın farklı yerlerinden uygulamayı indirmiş toplamda <strong>bir milyar</strong> kullanıcıya ulaştı.</p>
<p>Bir milyar istatistiğini yayımlayan <em>Financial Times&#8217;a</em> göre <strong>WeChat</strong>&#8216;in bu kadar fazla kullanıcıya sahip olması, uygulamanın en iyi birkaç mesajlaşma uygulaması arasına girdiğini kanıtlıyor. Yine de istatistiğin bireysel kullanıcı değil de toplam oluşturulmuş hesap sayısına göre paylaşılmış olduğu göz ardı edilmemeli. Örneğin iş ve özel kullanım için farklı hesapları aktif olarak kullanan herhangi bir kişi istatistikte iki farklı kişi gibi gözükecektir.</p>
<p>WeChat&#8217;in sahibi çinli firma <strong>Tencent</strong>&#8216;in<strong> </strong>Eylül ayı raporunda belirttiğine göre her yıl hesap sayısı <strong>%15.8</strong> oranında artmakta. Aynı rapora göre <strong>WeChat</strong>&#8216;de 902 milyon aktif kullanıcı tarafından her gün <strong>38 milyar</strong> mesaj gönderilmekte.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_5_5a9d83f54b868_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Yine <strong>Financial Times</strong> analistinin belirttiğine göre yeni <strong>WeChat</strong> kullanıcılarının büyük bir çoğunluğu Güneydoğu Asya, Avrupa ve Kuzey Amerika&#8217;dan gelmekte. Analist buna gerekçe olarak ise yurt dışında yaşayan Çinlilerin, Çin&#8217;deki aile ve arkadaşlarıyla iletişime geçmek için bu uygulamayı kullandığını belirtti. Geçtiğimiz yıl, <strong>Line</strong> ve <strong>Facebook Messenger</strong>&#8216;ın da içinde bulunduğu Çin&#8217;in yasaklı uygulama listesine <strong>Whatsapp</strong>&#8216;ın da girdiği göz önünde bulundurulduğu zaman Çin&#8217;de lider konumda bulunan <strong>WeChat</strong>&#8216;in bu kadar fazla kullanıcıya sahip olması rahatlıkla anlaşılabilir.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_7_5a9d83f54bdb7_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags td-pb-padding-side"> <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="https://webellek.com/tag/mesajlasma-uygulamasi/">mesajlaşma uygulaması</a></li><li><a href="https://webellek.com/tag/wechat-hesap-sayisi/">wechat hesap sayısı</a></li><li><a href="https://webellek.com/tag/wechat-kullanici-sayisi/">wechat kullanıcı sayısı</a></li><li><a href="https://webellek.com/tag/wechat-uygulamasi/">wechat uygulaması</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span> <div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwebellek.com%2Fwe-chat-cinli-mesajlasma-bir-milyar-kullanici%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mesajla%C5%9Fma+Uygulamas%C4%B1+WeChat+Bir+Milyar+Kullan%C4%B1c%C4%B1ya+Ula%C5%9Ft%C4%B1&url=https%3A%2F%2Fwebellek.com%2Fwe-chat-cinli-mesajlasma-bir-milyar-kullanici%2F&via=webellek"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/&amp;media=https://webellek.com/wp-content/uploads/2018/03/wechat.jpg" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mesajla%C5%9Fma+Uygulamas%C4%B1+WeChat+Bir+Milyar+Kullan%C4%B1c%C4%B1ya+Ula%C5%9Ft%C4%B1%20-%20https%3A%2F%2Fwebellek.com%2Fwe-chat-cinli-mesajlasma-bir-milyar-kullanici%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/" data-text="Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="https://webellek.com/battlefield-5-ile-ii-dunya-savasina-geri-donuyoruz/">Battlefield 5 ile II. Dünya Savaşına Geri Dönüyoruz</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://webellek.com/author/selcuky/"><img src="https://webellek.com/wp-content/uploads/2016/12/pp-150x150.jpg" width="96" height="96" alt="Selçuk YALIN" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://webellek.com/author/selcuky/">Selçuk YALIN</a></span></div><div class="td-author-url"><a href="http://www.webellek.com" rel="nofollow">http://www.webellek.com</a></div><div class="td-author-description">Teknolojiyi yakından takip eden yazarımız Selçuk, genellikle Webellek'e makaleleri ile katkı sağlar. En az yazılıma duyduğu ilgi kadar donanıma da ilgi duyan yazarımız boş vakitlerinde web programlama ile uğraşmakta ve bilgisayar üzerinden çeşitli oyunlar oynamaktadır.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://plus.google.com/+webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Selçuk YALIN"></span><meta itemprop="datePublished" content="2018-03-05T20:44:40+00:00"><meta itemprop="dateModified" content="2018-03-05T20:44:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://webellek.com/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="Webellek"></span><meta itemprop="headline" content="Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://webellek.com/wp-content/uploads/2018/03/wechat.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_8_5a9d83f54e704_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5a9d83f54e704"><h4 class="td-related-title"><a id="td_uid_9_5a9d83f550be1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5a9d83f54e704" href="#">İLGİLİ MAKALELER</a><a id="td_uid_10_5a9d83f550c22" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5a9d83f54e704" href="#">YAZARIN DİĞER YAZILARI</a></h4><div id=td_uid_8_5a9d83f54e704 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/2018-yilinin-ilk-akilli-telefonu-nokia-6/" rel="bookmark" title="2018 Yılının İlk Akıllı Telefonu Nokia 6 Oldu"><img width="238" height="178" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/01/2018-model-nokia-6-238x178.jpg" srcset="https://webellek.com/wp-content/uploads/2018/01/2018-model-nokia-6-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2018/01/2018-model-nokia-6-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/01/2018-model-nokia-6-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/01/2018-model-nokia-6-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="2018 model nokia 6" title="2018 Yılının İlk Akıllı Telefonu Nokia 6 Oldu"/></a></div><a href="https://webellek.com/mobil/" class="td-post-category">Mobil</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/2018-yilinin-ilk-akilli-telefonu-nokia-6/" rel="bookmark" title="2018 Yılının İlk Akıllı Telefonu Nokia 6 Oldu">2018 Yılının İlk Akıllı Telefonu Nokia 6 Oldu</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/instagram-hikayeleri-artik-whatsapp-ile-sorunsuz-baglanacak/" rel="bookmark" title="Instagram Hikayeleri Artık WhatsApp ile Sorunsuz Bağlanacak"><img width="238" height="178" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/whatsapp-guncellemesi-238x178.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/whatsapp-guncellemesi-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2017/12/whatsapp-guncellemesi-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/whatsapp-guncellemesi-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/whatsapp-guncellemesi-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="whatsapp instagram hikaye senkronizasyonu" title="Instagram Hikayeleri Artık WhatsApp ile Sorunsuz Bağlanacak"/></a></div><a href="https://webellek.com/internet/" class="td-post-category">İnternet</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/instagram-hikayeleri-artik-whatsapp-ile-sorunsuz-baglanacak/" rel="bookmark" title="Instagram Hikayeleri Artık WhatsApp ile Sorunsuz Bağlanacak">Instagram Hikayeleri Artık WhatsApp ile Sorunsuz Bağlanacak</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/nokia-5-on-arka-kamera-es-zamanli/" rel="bookmark" title="Nokia 5 Ön ve Arka Kamerayı Eş Zamanlı Olarak Kullanabiliyor"><img width="238" height="178" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/nokia-5-kamera-238x178.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/nokia-5-kamera-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2017/12/nokia-5-kamera-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/nokia-5-kamera-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/nokia-5-kamera-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nokia 5 Ön ve Arka Kamerayı Eş Zamanlı Olarak Kullanabiliyor"/></a></div><a href="https://webellek.com/mobil/" class="td-post-category">Mobil</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/nokia-5-on-arka-kamera-es-zamanli/" rel="bookmark" title="Nokia 5 Ön ve Arka Kamerayı Eş Zamanlı Olarak Kullanabiliyor">Nokia 5 Ön ve Arka Kamerayı Eş Zamanlı Olarak Kullanabiliyor</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a9d83f54e704" data-td_block_id="td_uid_8_5a9d83f54e704"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a9d83f54e704" data-td_block_id="td_uid_8_5a9d83f54e704"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Yorum Yap <small><a rel="nofollow" id="cancel-comment-reply-link" href="/we-chat-cinli-mesajlasma-bir-milyar-kullanici/#respond" style="display:none;">Cevabı İptal Et</a></small></h3> <form action="https://webellek.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorumunuz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsminiz:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-posta:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Yap" /> <input type='hidden' name='comment_post_ID' value='3758' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00601f350e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5a9d822026511_rand td-pb-border-top td_block_template_1">
<style>.td_uid_5_5a9d822026511_rand .td-trending-now-title,
body .td_uid_5_5a9d822026511_rand .block-title span,
body .td_uid_5_5a9d822026511_rand .block-title a{color:#fff;}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Sosyal Medyada Takip Edin</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">62</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/webellek" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,861</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/webellek#" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">2,074</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://webellek.com/feed/" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,619</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/webellek" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">139</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/webellek" target="_blank">Abone ol</a></span></div></div></div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_5a9d822026a7b_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5a9d822026a7b">
<style>.td_uid_6_5a9d822026a7b_rand .td_module_wrap:hover .entry-title a,
.td_uid_6_5a9d822026a7b_rand .td-load-more-wrap a:hover,
.td_uid_6_5a9d822026a7b_rand .td_quote_on_blocks,
.td_uid_6_5a9d822026a7b_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_6_5a9d822026a7b_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_6_5a9d822026a7b_rand .td-instagram-user a{color:#e67e22;}
.td_uid_6_5a9d822026a7b_rand .td-next-prev-wrap a:hover i{background-color:#e67e22;border-color:#e67e22;}
.td_uid_6_5a9d822026a7b_rand .td_module_wrap .td-post-category:hover,
.td_uid_6_5a9d822026a7b_rand .td-trending-now-title,
.td_uid_6_5a9d822026a7b_rand .block-title span,
.td_uid_6_5a9d822026a7b_rand .td-weather-information:before,
.td_uid_6_5a9d822026a7b_rand .td-weather-week:before,
.td_uid_6_5a9d822026a7b_rand .td-exchange-header:before,
.td_uid_6_5a9d822026a7b_rand .block-title a{background-color:#e67e22;}
.td_uid_6_5a9d822026a7b_rand .td-trending-now-title,
body .td_uid_6_5a9d822026a7b_rand .block-title span,
body .td_uid_6_5a9d822026a7b_rand .block-title a{color:#fff;}</style><h4 class="block-title"><span class="td-pulldown-size">Son İncelemeler</span></h4><div id=td_uid_6_5a9d822026a7b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://webellek.com/oneplus-5t-incelemesi/" rel="bookmark" title="Oneplus 5T İncelemesi"><img width="300" height="160" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/11/oneplus-5t-incelemesi-300x160.jpg" alt="" title="Oneplus 5T İncelemesi"/></a></div><a href="https://webellek.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://webellek.com/oneplus-5t-incelemesi/" rel="bookmark" title="Oneplus 5T İncelemesi">Oneplus 5T İncelemesi</a></h3>
<div class="meta-info"> <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><div class="td-module-comments"><a href="https://webellek.com/oneplus-5t-incelemesi/#comments">3</a></div></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/zalman-zm-stg1-termal-macun-incelemesi/" rel="bookmark" title="Zalman ZM-STG1 Termal Macun İncelemesi"><img width="300" height="160" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2015/08/zm-stg-1-300x160.jpg" alt="" title="Zalman ZM-STG1 Termal Macun İncelemesi"/></a></div><a href="https://webellek.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://webellek.com/zalman-zm-stg1-termal-macun-incelemesi/" rel="bookmark" title="Zalman ZM-STG1 Termal Macun İncelemesi">Zalman ZM-STG1 Termal Macun İncelemesi</a></h3>
<div class="meta-info"> <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><div class="td-module-comments"><a href="https://webellek.com/zalman-zm-stg1-termal-macun-incelemesi/#comments">2</a></div></div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5a9d82202a90a_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REKLAM</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REKLAM</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REKLAM</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><aside class="widget widget_text">			<div class="textwidget"><p><a target="_blank" href="https://instakip.com"><img src="https://webellek.com/takipci-satin-al.gif" alt="e-defter" title="Takipçi Satın Al"/></a></p></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_8_5a9d82202b090_rand td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="td_uid_8_5a9d82202b090">
<style>.td_uid_8_5a9d82202b090_rand .td_module_wrap:hover .entry-title a,
.td_uid_8_5a9d82202b090_rand .td-load-more-wrap a:hover,
.td_uid_8_5a9d82202b090_rand .td_quote_on_blocks,
.td_uid_8_5a9d82202b090_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_8_5a9d82202b090_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_8_5a9d82202b090_rand .td-instagram-user a{color:#0a9e01;}
.td_uid_8_5a9d82202b090_rand .td-next-prev-wrap a:hover i{background-color:#0a9e01;border-color:#0a9e01;}
.td_uid_8_5a9d82202b090_rand .td_module_wrap .td-post-category:hover,
.td_uid_8_5a9d82202b090_rand .td-trending-now-title,
.td_uid_8_5a9d82202b090_rand .block-title span,
.td_uid_8_5a9d82202b090_rand .td-weather-information:before,
.td_uid_8_5a9d82202b090_rand .td-weather-week:before,
.td_uid_8_5a9d82202b090_rand .td-exchange-header:before,
.td_uid_8_5a9d82202b090_rand .block-title a{background-color:#0a9e01;}
.td_uid_8_5a9d82202b090_rand .td-trending-now-title,
body .td_uid_8_5a9d82202b090_rand .block-title span,
body .td_uid_8_5a9d82202b090_rand .block-title a{color:#fff;}</style><h4 class="block-title"><span class="td-pulldown-size">İlginizi Çekebilir</span></h4><div id=td_uid_8_5a9d82202b090 class="td_block_inner"></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_9_5a9d82202bd0c_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></article></div></div><div class="td-footer-container td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://webellek.com/"><img class="td-retina-data" src="https://webellek.com/wp-content/uploads/2016/12/footer-logo.png" data-retina="https://webellek.com/wp-content/uploads/2016/12/footer-logo-retina.png" alt="Webellek - Teknoloji Haber, Makale ve Tavsiyeleri" title="Webellek - Teknolojinin Belleği" width="300"/></a></div><div class="footer-text-wrap">Webellek; güncel, doğru ve özgün teknoloji haberlerini, makalelerini, tavsiyelerini, rehberlerini ve incelemelerini size sunmak için oluşturulmuştur.<br /> Site içerisindeki içeriğin izin alınmadan kısmen veya tamamen alıntı yapılması veya yayımlanması yasaktır.<div class="footer-email-wrap">Bize Ulaşın: <a href="mailto:admin@webellek.com">admin@webellek.com</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_12_5a9d83f557b29_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5a9d83f557b29"><h4 class="block-title"><span class="td-pulldown-size">Popüler Kategoriler</span></h4><ul class="td-pb-padding-side"><li><a href="https://webellek.com/oyun/">Oyun<span class="td-cat-no">66</span></a></li><li><a href="https://webellek.com/mobil/">Mobil<span class="td-cat-no">36</span></a></li><li><a href="https://webellek.com/internet/">İnternet<span class="td-cat-no">30</span></a></li><li><a href="https://webellek.com/teknoloji-makaleleri/">Makale<span class="td-cat-no">24</span></a></li><li><a href="https://webellek.com/yeni-teknoloji/">Yeni Teknoloji<span class="td-cat-no">17</span></a></li><li><a href="https://webellek.com/mobil/mobil-cihazlar/">Mobil Cihazlar<span class="td-cat-no">16</span></a></li><li><a href="https://webellek.com/teknoloji-rehberleri/">Rehber<span class="td-cat-no">12</span></a></li></ul></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Son Yorumlar</span></h4><ul id="recentcomments"><li class="recentcomments"><a href="https://webellek.com/amazon-ebay-urun-satisi-nasil-yapilir/#comment-958">Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi</a> için <span class="comment-author-link"><a href='http://www.webellek.com' rel='external nofollow' class='url'>Selçuk YALIN</a></span></li><li class="recentcomments"><a href="https://webellek.com/amazon-ebay-urun-satisi-nasil-yapilir/#comment-957">Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi</a> için <span class="comment-author-link">Dilara Esses</span></li><li class="recentcomments"><a href="https://webellek.com/klavye-su-dokuldu-ne-yapmaliyim/#comment-945">Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?</a> için <span class="comment-author-link">Hanifi</span></li><li class="recentcomments"><a href="https://webellek.com/pubg-oynamak-icin-bilmeniz-gerekenler-bolum-final/#comment-940">PUBG Oynamak İçin Bilmeniz Gerekenler (Final)</a> için <span class="comment-author-link">Emir Can</span></li><li class="recentcomments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#comment-937">Mekanik Klavye Seçim Rehberi</a> için <span class="comment-author-link"><a href='http://www.webellek.com' rel='external nofollow' class='url'>Selçuk YALIN</a></span></li></ul></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border"> <div class="td-pb-row"> <div class="td-pb-span8 td-sub-footer-menu"> <div class="td-pb-padding-side"> <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2903"><a href="https://webellek.com/iletisim/"><i class="fa fa-envelope" aria-hidden="true"></i> İletişim</a></li> <li id="menu-item-2904" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2904"><a href="https://webellek.com/site-haritasi/"><i class="fa fa-sitemap" aria-hidden="true"></i> Site Haritası</a></li> <li id="menu-item-2905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2905"><a href="https://webellek.com/kunye/"><i class="fa fa-tag" aria-hidden="true"></i> Künye</a></li> <li id="menu-item-1942" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1942"><a href="https://webellek.com/gizlilik-ve-kullanim-sartlari/"><i class="fa fa-user-secret" aria-hidden="true"></i> Gizlilik ve Kullanım Şartları</a></li> </ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"> <div class="td-pb-padding-side"> &copy; Copyright 2012-2018 webellek.com</div></div></div></div></div></div><div id="mMwbUBdtKwlD" class="SxiBfWkqpJZK" style="background:#fcfcfc;color:#353535;z-index:9999999;"></div><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a9d83f5626c8"></textarea>
<div id="td_live_css_uid_1_5a9d83f5626c8" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='https://fonts.googleapis.com/css?family=Roboto%3A400%7CArimo%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all'/>
<script>var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı';</script>
<script>var tocplus={"visibility_show":"g\u00f6ster","visibility_hide":"gizle","width":"100%"};</script>
<script>var ajax_object={"nonce":"7ee14be757","ajaxurl":"https:\/\/webellek.com\/wp-admin\/admin-ajax.php"};</script>
<script src='//webellek.com/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1514821173index.js' type="text/javascript"></script>
<script>var ajaxurl="https://webellek.com/wp-admin/admin-ajax.php"</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/webellek.com\/wp-admin\/","wpRestNonce":"b93495351b","wpRestUrl":"https:\/\/webellek.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/webellek.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/webellek.com\/wp-content\/themes\/wbt";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0a9e01";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://webellek.com/",
"name": "Ana Sayfa"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://webellek.com/mobil/",
"name": "Mobil"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://webellek.com/we-chat-cinli-mesajlasma-bir-milyar-kullanici/",
"name": "Mesajlaşma Uygulaması WeChat Bir Milyar Kullanıcıya Ulaştı"
}}    ]
}</script>
<script>var block_td_uid_1_5a9d83f52ad9d=new tdBlock();
block_td_uid_1_5a9d83f52ad9d.id="td_uid_1_5a9d83f52ad9d";
block_td_uid_1_5a9d83f52ad9d.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"143","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_5a9d83f52ad9d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a9d83f52ad9d_rand","tdc_css_class_style":"td_uid_1_5a9d83f52ad9d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a9d83f52ad9d.td_column_number="3";
block_td_uid_1_5a9d83f52ad9d.block_type="td_block_mega_menu";
block_td_uid_1_5a9d83f52ad9d.post_count="5";
block_td_uid_1_5a9d83f52ad9d.found_posts="24";
block_td_uid_1_5a9d83f52ad9d.header_color="";
block_td_uid_1_5a9d83f52ad9d.ajax_pagination_infinite_stop="";
block_td_uid_1_5a9d83f52ad9d.max_num_pages="5";
tdBlocksArray.push(block_td_uid_1_5a9d83f52ad9d);</script>
<script>var block_td_uid_2_5a9d83f533676=new tdBlock();
block_td_uid_2_5a9d83f533676.id="td_uid_2_5a9d83f533676";
block_td_uid_2_5a9d83f533676.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"253","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_5a9d83f533676_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a9d83f533676_rand","tdc_css_class_style":"td_uid_2_5a9d83f533676_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a9d83f533676.td_column_number="3";
block_td_uid_2_5a9d83f533676.block_type="td_block_mega_menu";
block_td_uid_2_5a9d83f533676.post_count="5";
block_td_uid_2_5a9d83f533676.found_posts="12";
block_td_uid_2_5a9d83f533676.header_color="";
block_td_uid_2_5a9d83f533676.ajax_pagination_infinite_stop="";
block_td_uid_2_5a9d83f533676.max_num_pages="3";
tdBlocksArray.push(block_td_uid_2_5a9d83f533676);</script>
<script>var block_td_uid_3_5a9d83f53c37a=new tdBlock();
block_td_uid_3_5a9d83f53c37a.id="td_uid_3_5a9d83f53c37a";
block_td_uid_3_5a9d83f53c37a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"135","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_5a9d83f53c37a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a9d83f53c37a_rand","tdc_css_class_style":"td_uid_3_5a9d83f53c37a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a9d83f53c37a.td_column_number="3";
block_td_uid_3_5a9d83f53c37a.block_type="td_block_mega_menu";
block_td_uid_3_5a9d83f53c37a.post_count="5";
block_td_uid_3_5a9d83f53c37a.found_posts="66";
block_td_uid_3_5a9d83f53c37a.header_color="";
block_td_uid_3_5a9d83f53c37a.ajax_pagination_infinite_stop="";
block_td_uid_3_5a9d83f53c37a.max_num_pages="14";
tdBlocksArray.push(block_td_uid_3_5a9d83f53c37a);</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_8_5a9d83f54e704=new tdBlock();
block_td_uid_8_5a9d83f54e704.id="td_uid_8_5a9d83f54e704";
block_td_uid_8_5a9d83f54e704.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_8_5a9d83f54e704_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a9d83f54e704_rand","tdc_css_class_style":"td_uid_8_5a9d83f54e704_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3758,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_8_5a9d83f54e704.td_column_number="3";
block_td_uid_8_5a9d83f54e704.block_type="td_block_related_posts";
block_td_uid_8_5a9d83f54e704.post_count="3";
block_td_uid_8_5a9d83f54e704.found_posts="38";
block_td_uid_8_5a9d83f54e704.header_color="";
block_td_uid_8_5a9d83f54e704.ajax_pagination_infinite_stop="";
block_td_uid_8_5a9d83f54e704.max_num_pages="13";
tdBlocksArray.push(block_td_uid_8_5a9d83f54e704);</script>
<script>var block_td_uid_6_5a9d822026a7b=new tdBlock();
block_td_uid_6_5a9d822026a7b.id="td_uid_6_5a9d822026a7b";
block_td_uid_6_5a9d822026a7b.atts='{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"144","category_ids":"","custom_title":"Son \u0130ncelemeler","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e67e22","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a9d822026a7b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a9d822026a7b_rand","tdc_css_class_style":"td_uid_6_5a9d822026a7b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_6_5a9d822026a7b.td_column_number="1";
block_td_uid_6_5a9d822026a7b.block_type="td_block_3";
block_td_uid_6_5a9d822026a7b.post_count="2";
block_td_uid_6_5a9d822026a7b.found_posts="2";
block_td_uid_6_5a9d822026a7b.header_color="#e67e22";
block_td_uid_6_5a9d822026a7b.ajax_pagination_infinite_stop="";
block_td_uid_6_5a9d822026a7b.max_num_pages="1";
tdBlocksArray.push(block_td_uid_6_5a9d822026a7b);</script>
<script>var block_td_uid_8_5a9d82202b090=new tdBlock();
block_td_uid_8_5a9d82202b090.id="td_uid_8_5a9d82202b090";
block_td_uid_8_5a9d82202b090.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"tenkeyless","autors_id":"","installed_post_types":"","category_id":"253","category_ids":"","custom_title":"\u0130lginizi \u00c7ekebilir","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0a9e01","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a9d82202b090_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a9d82202b090_rand","tdc_css_class_style":"td_uid_8_5a9d82202b090_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_8_5a9d82202b090.td_column_number="1";
block_td_uid_8_5a9d82202b090.block_type="td_block_3";
block_td_uid_8_5a9d82202b090.post_count="0";
block_td_uid_8_5a9d82202b090.found_posts="0";
block_td_uid_8_5a9d82202b090.header_color="#0a9e01";
block_td_uid_8_5a9d82202b090.ajax_pagination_infinite_stop="";
block_td_uid_8_5a9d82202b090.max_num_pages="0";
tdBlocksArray.push(block_td_uid_8_5a9d82202b090);</script>
<script>var anOptions={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"2","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba(0,0,0,0.8)","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.themeisle.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"SxiBfWkqpJZK-default\">\n\t<h1 style=\"color:#dd3333\">Reklam Engelleyici Tespit Edildi!<\/h1>\n\t<p><strong>Webellek<\/strong>'te kullan\u0131c\u0131 deneyimini olumsuz y\u00f6nde etkileyecek herhangi bir reklam modeli kullanm\u0131yoruz ve kullanmayaca\u011f\u0131z...<\/p>\n<p><b>L\u00fctfen sizlere hizmet vermeye devam edebilmemiz i\u00e7in reklam engelleyici eklentinizi\u00a0<a href=\"https:\/\/webellek.com\">Webellek<\/a> i\u00e7in devre d\u0131\u015f\u0131 b\u0131rak\u0131n.<\/b><\/p>\n<p><img class=\"wp-image-2334 alignleft\" src=\"https:\/\/webellek.com\/wp-content\/uploads\/2017\/07\/adblock-plus-kapa.jpg\" alt=\"\" width=\"310\" height=\"145\" \/><img class=\"wp-image-2335 alignright\" src=\"https:\/\/webellek.com\/wp-content\/uploads\/2017\/07\/adblock-plus-kapa2.jpg\" alt=\"\" width=\"143\" height=\"170\" \/><\/p>\n<\/div>\n<a class=\"close-modal close-SxiBfWkqpJZK\">&#215;<\/a>"}</script>
<script src='//webellek.com/wp-content/cache/wpfc-minified/3983ddd438e2bb630301947fad13e2f1/1514821185index.js' type="text/javascript"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/webellek.com\/we-chat-cinli-mesajlasma-bir-milyar-kullanici\/"},"headline":"Mesajla\u015fma Uygulamas\u0131 WeChat Bir Milyar Kullan\u0131c\u0131ya Ula\u015ft\u0131","name":"Mesajla\u015fma Uygulamas\u0131 WeChat Bir Milyar Kullan\u0131c\u0131ya Ula\u015ft\u0131","description":"Mesajla\u015fmadan rezervasyon yapmaya ve hatta \u00f6deme yapmaya kadar birbirinden farkl\u0131 \u00f6zellikler i\u00e7eren \u00c7inli mesajla\u015fma uygulamas\u0131 WeChat, d\u00fcnyan\u0131n farkl\u0131 yerlerinden uygulamay\u0131 indirmi\u015f toplamda bir milyar kullan\u0131c\u0131ya ula\u015ft\u0131. Bir milyar istatisti\u011fini yay\u0131mlayan Financial Times&#8217;a g\u00f6re WeChat&#8216;in bu kadar fazla kullan\u0131c\u0131ya sahip olmas\u0131, uygulaman\u0131n en iyi birka\u00e7 mesajla\u015fma uygulamas\u0131 aras\u0131na girdi\u011fini kan\u0131tl\u0131yor. Yine de istatisti\u011fin bireysel kullan\u0131c\u0131 de\u011fil [&hellip;]","datePublished":"2018-03-05","dateModified":"2018-03-05","author":{"@type":"Person","name":"Sel\u00e7uk YALIN","url":"https:\/\/webellek.com\/author\/selcuky\/","description":"Teknolojiyi yak\u0131ndan takip eden yazar\u0131m\u0131z Sel\u00e7uk, genellikle Webellek'e makaleleri ile katk\u0131 sa\u011flar. En az yaz\u0131l\u0131ma duydu\u011fu ilgi kadar donan\u0131ma da ilgi duyan yazar\u0131m\u0131z bo\u015f vakitlerinde web programlama ile u\u011fra\u015fmakta ve bilgisayar \u00fczerinden \u00e7e\u015fitli oyunlar oynamaktad\u0131r.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/cf0d23e1176c8dbef8d3d34dcc3f3fa6?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Webellek","logo":{"@type":"ImageObject","url":"https:\/\/webellek.com\/wp-content\/uploads\/2017\/02\/logo-mini.png","width":241,"height":59}},"image":{"@type":"ImageObject","url":"https:\/\/webellek.com\/wp-content\/uploads\/2018\/03\/wechat.jpg","height":853,"width":1280},"url":"https:\/\/webellek.com\/we-chat-cinli-mesajlasma-bir-milyar-kullanici\/","about":["Mobil","Mobil Uygulamalar"],"wordCount":324,"keywords":["mesajla\u015fma uygulamas\u0131","wechat hesap say\u0131s\u0131","wechat kullan\u0131c\u0131 say\u0131s\u0131","wechat uygulamas\u0131"],"commentCount":"0"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/webellek.com#breadcrumbitem","name":"Webellek"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/webellek.com\/we-chat-cinli-mesajlasma-bir-milyar-kullanici\/#breadcrumbitem","name":"Mesajla\u015fma Uygulamas\u0131 WeChat Bir Milyar Kullan\u0131c\u0131ya Ula\u015ft\u0131"}}]}</script>
<script>(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://webellek.com/wp-content/themes/wbt/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://webellek.com/wp-content/themes/wbt';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_5a9d83f5626c8');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_5a9d83f5626c8");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/webellek.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.9183070659637 seconds, on 05-03-18 20:52:55 -->