<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı - Webellek</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://webellek.com/xmlrpc.php"/>
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#ffffff">
<meta property="og:image" content="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018.jpg"/><link rel="icon" type="image/png" href="https://webellek.com/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://webellek.com/wp-content/uploads/2016/12/ios-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://webellek.com/wp-content/uploads/2016/12/ios-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://webellek.com/wp-content/uploads/2016/12/ios-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://webellek.com/wp-content/uploads/2016/12/ios-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://webellek.com/wp-content/uploads/2016/12/ios-144.png"/>
<link rel="canonical" href="https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/"/>
<link rel="publisher" href="https://plus.google.com/+webellek"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı - Webellek"/>
<meta property="og:description" content="2016 yılında gerçekten de içinde oyun bulunan oyun fuarları olabiliyormuş dedirten çıkagelişinin ardından oyunseverlerin gönlünde taht kurmuş olan oyun fuarı Gaming İstanbul&#8216;un 2019 yılında düzenleyeceği fuara sayılı günler kaldı. 2019 yılı için konum değişikliği gibi bazı önemli adımlar atıldığından bu yıl, GİST&#8217;in her zamankinden de daha iyi bir oyun fuarının kapılarını açmasını umuyoruz. Eğer daha &hellip;"/>
<meta property="og:url" content="https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/"/>
<meta property="og:site_name" content="Webellek"/>
<meta property="article:publisher" content="https://facebook.com/webellek"/>
<meta property="article:author" content="http://facebook.com/webellek"/>
<meta property="article:tag" content="gaming istanbul 2019"/>
<meta property="article:tag" content="gaming istanbul 2019 ne zaman"/>
<meta property="article:tag" content="gaming istanbul 2019 nerede"/>
<meta property="article:tag" content="gist 2019"/>
<meta property="article:tag" content="gist 2019 nerede"/>
<meta property="article:section" content="Oyun"/>
<meta property="article:published_time" content="2019-01-28T16:03:49+00:00"/>
<meta property="article:modified_time" content="2019-01-28T16:03:51+00:00"/>
<meta property="og:updated_time" content="2019-01-28T16:03:51+00:00"/>
<meta property="og:image" content="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018.jpg"/>
<meta property="og:image:secure_url" content="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="2016 yılında gerçekten de içinde oyun bulunan oyun fuarları olabiliyormuş dedirten çıkagelişinin ardından oyunseverlerin gönlünde taht kurmuş olan oyun fuarı Gaming İstanbul&#8216;un 2019 yılında düzenleyeceği fuara sayılı günler kaldı. 2019 yılı için konum değişikliği gibi bazı önemli adımlar atıldığından bu yıl, GİST&#8217;in her zamankinden de daha iyi bir oyun fuarının kapılarını açmasını umuyoruz. Eğer daha [&hellip;]"/>
<meta name="twitter:title" content="Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı - Webellek"/>
<meta name="twitter:site" content="@webellek"/>
<meta name="twitter:image" content="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018.jpg"/>
<meta name="twitter:creator" content="@webellek"/>
<link rel="amphtml" href="https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/amp/"/><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; beslemesi" href="https://webellek.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; yorum beslemesi" href="https://webellek.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı yorum beslemesi" href="https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//webellek.com/wp-content/cache/wpfc-minified/kngwt5a5/fqf59.css" media="all"/>
<style id='an_style-inline-css'>.SxiBfWkqpJZK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,0.75);}
.SxiBfWkqpJZK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,0.25);box-shadow:0 3px 5px 2px rgba(0,0,0,0.25);font-family:Arial, Helvetica, sans-serif;}
.SxiBfWkqpJZK-default,.SxiBfWkqpJZK-ok{padding:30px 30px 15px;}
.SxiBfWkqpJZK-image{overflow:hidden;position:relative;width:100%;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-left{position:absolute;top:0;left:0;width:50%;height:100%;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-right{float:right;width:50%;padding:30px;}
.SxiBfWkqpJZK.small{width:200px;margin-left:-140px;}
.SxiBfWkqpJZK.medium{width:400px;margin-left:-240px;}
.SxiBfWkqpJZK.large{width:600px;margin-left:-340px;}
.SxiBfWkqpJZK.xlarge{width:800px;margin-left:-440px;}
.close-SxiBfWkqpJZK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:0.3s;transition:0.3s;}
.close-SxiBfWkqpJZK:hover{color:#252b37;}
.SxiBfWkqpJZK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center;}
.SxiBfWkqpJZK-right h1{padding:0 30px 0 0;text-align:left;}
.SxiBfWkqpJZK p{margin-bottom:15px;color:#333745;font-size:14px;}
.SxiBfWkqpJZK p a{color:#ff6160;}
.SxiBfWkqpJZK-right .close-modal,.SxiBfWkqpJZK-footer .close-modal{padding:15px !important;border-radius:0 !important;background-color:#ff6160;font-size:14px;letter-spacing:2px !important;-webkit-transition:0.3s;transition:0.3s;}
.SxiBfWkqpJZK-right .close-modal:hover,.SxiBfWkqpJZK-footer .close-modal:hover{background-color:#252b37 !important;}
.SxiBfWkqpJZK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5;}
.SxiBfWkqpJZK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right;}
@media only screen and (max-width: 640px) {	.SxiBfWkqpJZK{right:5%;left:5%;max-width:90%;}
.SxiBfWkqpJZK-default{padding:20px;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-left{width:100%;height:250px;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-right{float:left;width:100%;margin-top:250px;padding:20px;}
.SxiBfWkqpJZK h1{margin-bottom:10px;font-size:20px;}
.SxiBfWkqpJZK-right h1{padding:0;}
.SxiBfWkqpJZK p{margin-bottom:10px;}
.close-SxiBfWkqpJZK{color:#fcfcfc;background-color:#252b37;}
.close-SxiBfWkqpJZK:hover{color:#252b37;background-color:#fcfcfc;}
.SxiBfWkqpJZK-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.SxiBfWkqpJZK-image .SxiBfWkqpJZK-left{height:200px;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-right{margin-top:200px;}
.SxiBfWkqpJZK-footer{text-align:center;}
.SxiBfWkqpJZK-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}</style>
<link rel="stylesheet" type="text/css" href="//webellek.com/wp-content/cache/wpfc-minified/148btoos/fqf59.css" media="all"/>
<link rel='https://api.w.org/' href='https://webellek.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://webellek.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://webellek.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.0.3"/>
<link rel='shortlink' href='https://webellek.com/?p=4010'/>
<link rel="alternate" type="application/json+oembed" href="https://webellek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwebellek.com%2Fgaming-istanbul-gist-2019-icin-geri-sayim-basladi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://webellek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwebellek.com%2Fgaming-istanbul-gist-2019-icin-geri-sayim-basladi%2F&#038;format=xml"/>
<style>div#toc_container{width:100%;}</style>			
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-63628047-1', 'auto'); ga('send', 'pageview');</script>
<style id="tdw-css-placeholder"></style>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-3722522794862851",
enable_page_level_ads: true
});</script>
</head>
<body class="post-template-default single single-post postid-4010 single-format-standard gaming-istanbul-gist-2019-icin-geri-sayim-basladi global-block-template-1 td-newsmag-tech single_template_2 white-menu td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/webellek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2902"><a href="https://webellek.com/"><i class="fa fa-home" aria-hidden="true"></i> ANA SAYFA</a></li> <li id="menu-item-2004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2004"><a href="#"><i class="fa fa-bars" aria-hidden="true"></i> KATEGORİLER<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://webellek.com/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li> <li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://webellek.com/internet/"><i class="fa fa-internet-explorer" aria-hidden="true"></i> İnternet</a></li> <li id="menu-item-3739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3739"><a href="https://webellek.com/yeni-teknoloji/"><i class="fa fa-eye"></i> Yeni Teknoloji</a></li> <li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003"><a href="https://webellek.com/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li> <li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a href="https://webellek.com/donanim/"><i class="fa fa-server" aria-hidden="true"></i> Donanım</a></li> <li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a href="https://webellek.com/guvenlik/"><i class="fa fa-lock" aria-hidden="true"></i> Güvenlik</a></li> <li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://webellek.com/sirketler/"><i class="fa fa-building-o" aria-hidden="true"></i> Şirketler</a></li> </ul> </li> <li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://webellek.com/teknoloji-makaleleri/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i> MAKALELER</a></li> <li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="https://webellek.com/teknoloji-rehberleri/"><i class="fa fa-magic" aria-hidden="true"></i> REHBERLER</a></li> <li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2001"><a href="https://webellek.com/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun Haberleri</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://webellek.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Arama</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"> <div class="td-outer-container">  <div class="td-header-wrap td-header-style-10"> <div class="td-top-menu-full"> <div class="td-header-row td-header-top-menu td-make-full"> <div class="td-top-bar-container top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2906"><a href="https://webellek.com/iletisim/"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a></li> <li id="menu-item-2908" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2908"><a href="https://webellek.com/kunye/"><i class="fa fa-tag" aria-hidden="true"></i> Künye</a></li> <li id="menu-item-2907" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2907"><a href="https://webellek.com/site-haritasi/"><i class="fa fa-sitemap" aria-hidden="true"></i> Site Haritası</a></li> <li id="menu-item-1923" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1923"><a href="https://webellek.com/gizlilik-ve-kullanim-sartlari/"><i class="fa fa-user-secret" aria-hidden="true"></i> Gizlilik Koşulları ve Kullanım Şartları</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/webellek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-row td-header-header td-logo-mobile-loaded"> <div class="td-header-text-logo"> <a class="td-main-logo" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"width="272"/> <span class="td-visual-hidden">Webellek</span> </a></div></div><div class="td-header-menu-wrap"> <div class="td-header-row td-header-main-menu"> <div class="td-make-full"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-mobile-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo-mobile.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"/> </a> <a class="td-header-logo td-sticky-header" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2902"><a href="https://webellek.com/"><i class="fa fa-home" aria-hidden="true"></i> ANA SAYFA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2004"><a href="#"><i class="fa fa-bars" aria-hidden="true"></i> KATEGORİLER</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2000"><a href="https://webellek.com/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1999"><a href="https://webellek.com/internet/"><i class="fa fa-internet-explorer" aria-hidden="true"></i> İnternet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3739"><a href="https://webellek.com/yeni-teknoloji/"><i class="fa fa-eye"></i> Yeni Teknoloji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2003"><a href="https://webellek.com/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1997"><a href="https://webellek.com/donanim/"><i class="fa fa-server" aria-hidden="true"></i> Donanım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1998"><a href="https://webellek.com/guvenlik/"><i class="fa fa-lock" aria-hidden="true"></i> Güvenlik</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2002"><a href="https://webellek.com/sirketler/"><i class="fa fa-building-o" aria-hidden="true"></i> Şirketler</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1945"><a href="https://webellek.com/teknoloji-makaleleri/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i> MAKALELER</a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c4f281d39d60_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5c4f281d39d60"><div id=td_uid_1_5c4f281d39d60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/akilli-telefonlar-radyasyon-yayar-mi/" rel="bookmark" class="td-image-wrap" title="Akıllı Telefonlar Radyasyon Yayar Mı?"><img class="entry-thumb" src=""alt="akıllı telefonlar radyasyon yayar mı" title="Akıllı Telefonlar Radyasyon Yayar Mı?" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/05/akilli-telefon-radyasyon-yayar-mi-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/akilli-telefonlar-radyasyon-yayar-mi/" rel="bookmark" title="Akıllı Telefonlar Radyasyon Yayar Mı?">Akıllı Telefonlar Radyasyon Yayar Mı?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/surucusuz-otomobiller-ne-zaman-cikacak/" rel="bookmark" class="td-image-wrap" title="Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak"><img class="entry-thumb" src=""alt="sürücüsüz arabalar ne zaman çıkacak" title="Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/surucusuz-otomobiller-ne-zaman-cikacak/" rel="bookmark" title="Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak">Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/akilli-batarya-sayesinde-akilli-otomobiller-hayal-degil/" rel="bookmark" class="td-image-wrap" title="Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil"><img class="entry-thumb" src=""alt="akıllı batarya otomobil" title="Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/akilli-batarya-sayesinde-akilli-otomobiller-hayal-degil/" rel="bookmark" title="Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil">Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/klavye-su-dokuldu-ne-yapmaliyim/" rel="bookmark" class="td-image-wrap" title="Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?"><img class="entry-thumb" src=""alt="" title="Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/donanim/bilgisayar/" class="td-post-category">Bilgisayar</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/klavye-su-dokuldu-ne-yapmaliyim/" rel="bookmark" title="Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?">Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/blog-yazarak-para-nasil-kazanilir/" rel="bookmark" class="td-image-wrap" title="Blog Yazarak Para Nasıl Kazanılır?"><img class="entry-thumb" src=""alt="" title="Blog Yazarak Para Nasıl Kazanılır?" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/internet/" class="td-post-category">İnternet</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/blog-yazarak-para-nasil-kazanilir/" rel="bookmark" title="Blog Yazarak Para Nasıl Kazanılır?">Blog Yazarak Para Nasıl Kazanılır?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c4f281d39d60" data-td_block_id="td_uid_1_5c4f281d39d60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c4f281d39d60" data-td_block_id="td_uid_1_5c4f281d39d60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2143"><a href="https://webellek.com/teknoloji-rehberleri/"><i class="fa fa-magic" aria-hidden="true"></i> REHBERLER</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c4f281d45168_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c4f281d45168"><div id=td_uid_2_5c4f281d45168 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/steelseries-rival-side-grip-degisimi/" rel="bookmark" class="td-image-wrap" title="Steelseries Rival Side Grip Değişimi"><img class="entry-thumb" src=""alt="" title="Steelseries Rival Side Grip Değişimi" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/03/maxresdefault-180x135.jpg" width="180" height="135"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://webellek.com/wp-content/themes/wbt/images/icons/ico-video-large.png" alt="video"/></span></a></div><a href="https://webellek.com/teknoloji-rehberleri/" class="td-post-category">Rehber</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/steelseries-rival-side-grip-degisimi/" rel="bookmark" title="Steelseries Rival Side Grip Değişimi">Steelseries Rival Side Grip Değişimi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/aliexpressden-ucuz-urun-tavsiyeleri/" rel="bookmark" class="td-image-wrap" title="Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri"><img class="entry-thumb" src=""alt="alirexpress ürün tavsiyesi" title="Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/internet/" class="td-post-category">İnternet</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/aliexpressden-ucuz-urun-tavsiyeleri/" rel="bookmark" title="Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri">Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/dizustu-bilgisayarlarin-pil-omru-nasil-uzatilir/" rel="bookmark" class="td-image-wrap" title="Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi"><img class="entry-thumb" src=""alt="" title="Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/donanim/bilgisayar/" class="td-post-category">Bilgisayar</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/dizustu-bilgisayarlarin-pil-omru-nasil-uzatilir/" rel="bookmark" title="Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi">Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/amazon-ebay-urun-satisi-nasil-yapilir/" rel="bookmark" class="td-image-wrap" title="Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi"><img class="entry-thumb" src=""alt="" title="Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/teknoloji-rehberleri/" class="td-post-category">Rehber</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/amazon-ebay-urun-satisi-nasil-yapilir/" rel="bookmark" title="Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi">Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/android-ekran-kilidini-disi-birakma-rehberi/" rel="bookmark" class="td-image-wrap" title="Android Ekran Kilidini Dışı Bırakma Rehberi"><img class="entry-thumb" src=""alt="" title="Android Ekran Kilidini Dışı Bırakma Rehberi" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/mobil/mobil-isletim-sistemleri/android/" class="td-post-category">Android</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/android-ekran-kilidini-disi-birakma-rehberi/" rel="bookmark" title="Android Ekran Kilidini Dışı Bırakma Rehberi">Android Ekran Kilidini Dışı Bırakma Rehberi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c4f281d45168" data-td_block_id="td_uid_2_5c4f281d45168"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c4f281d45168" data-td_block_id="td_uid_2_5c4f281d45168"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2001"><a href="https://webellek.com/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun Haberleri</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c4f281d4a79b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5c4f281d4a79b"><div id=td_uid_3_5c4f281d4a79b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/" rel="bookmark" class="td-image-wrap" title="Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı"><img class="entry-thumb" src=""alt="" title="Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/" rel="bookmark" title="Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı">Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/steamin-yeni-chat-arayuzu-betadan-cikti/" rel="bookmark" class="td-image-wrap" title="Steam&#8217;in Yeni Chat Arayüzü Betadan Çıktı"><img class="entry-thumb" src=""alt="steam yeni chat" title="Steam&#8217;in Yeni Chat Arayüzü Betadan Çıktı" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/07/steam-yeni-chat-geldi-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/steamin-yeni-chat-arayuzu-betadan-cikti/" rel="bookmark" title="Steam&#8217;in Yeni Chat Arayüzü Betadan Çıktı">Steam&#8217;in Yeni Chat Arayüzü Betadan Çıktı</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/tple-gelen-turkiye-sunuculari-hakkinda-tugux-ile-roportaj/" rel="bookmark" class="td-image-wrap" title="TPL&#8217;e Gelen Türkiye Sunucuları Hakkında TuGuX İle Röportaj"><img class="entry-thumb" src=""alt="TPL Türkiye Pro Lig" title="TPL&#8217;e Gelen Türkiye Sunucuları Hakkında TuGuX İle Röportaj" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/05/turkiye-pro-lig-tpl-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/tple-gelen-turkiye-sunuculari-hakkinda-tugux-ile-roportaj/" rel="bookmark" title="TPL&#8217;e Gelen Türkiye Sunucuları Hakkında TuGuX İle Röportaj">TPL&#8217;e Gelen Türkiye Sunucuları Hakkında TuGuX İle Röportaj</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/zowie-ec2-b-gaming-mouse-incelemesi/" rel="bookmark" class="td-image-wrap" title="Zowie EC2-B Gaming Mouse İncelemesi"><img class="entry-thumb" src=""alt="zowie ec2-b incelemesi" title="Zowie EC2-B Gaming Mouse İncelemesi" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/04/zowie-ec2-b-incelemesi-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/inceleme/" class="td-post-category">İnceleme</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/zowie-ec2-b-gaming-mouse-incelemesi/" rel="bookmark" title="Zowie EC2-B Gaming Mouse İncelemesi">Zowie EC2-B Gaming Mouse İncelemesi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/pubg-yeni-map-savage-beta-deneme-kodu-nasil-alinir/" rel="bookmark" class="td-image-wrap" title="PUBG Yeni Harita Savage Beta Deneme Kodu Nasıl Alınır?"><img class="entry-thumb" src=""alt="pubg savage 4x4 map steam kodu" title="PUBG Yeni Harita Savage Beta Deneme Kodu Nasıl Alınır?" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/04/pubg-savage-4x4-map-steam-kodu-180x135.jpg" width="180" height="135"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/pubg-yeni-map-savage-beta-deneme-kodu-nasil-alinir/" rel="bookmark" title="PUBG Yeni Harita Savage Beta Deneme Kodu Nasıl Alınır?">PUBG Yeni Harita Savage Beta Deneme Kodu Nasıl Alınır?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c4f281d4a79b" data-td_block_id="td_uid_3_5c4f281d4a79b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c4f281d4a79b" data-td_block_id="td_uid_3_5c4f281d4a79b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
</ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://webellek.com/"> <div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"> <div class="td-header-row"> <div class="td-header-sp-rec"> <div class="td-header-ad-wrap td-ad"></div></div></div></div></div><div class="td-container td-post-template-2"> <div class="td-container-border"> <article id="post-4010" class="post-4010 post type-post status-publish format-standard has-post-thumbnail hentry category-oyun tag-gaming-istanbul-2019 tag-gaming-istanbul-2019-ne-zaman tag-gaming-istanbul-2019-nerede tag-gist-2019 tag-gist-2019-nerede" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header td-pb-padding-side"> <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://webellek.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm mesajlarını görüntüle Oyun" class="entry-crumb" href="https://webellek.com/oyun/">Oyun</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı</span></div><ul class="td-category"><li class="entry-category"><a href="https://webellek.com/oyun/">Oyun</a></li></ul>
<header>
<h1 class="entry-title">Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı</h1>
<div class="meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar:</div><a href="https://webellek.com/author/selcuky/">Selçuk YALIN</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-28T19:03:49+00:00" >28 Ocak 2019</time></span>                                                                <div class="td-post-comments"><a href="https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Paylaş</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwebellek.com%2Fgaming-istanbul-gist-2019-icin-geri-sayim-basladi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gaming+%C4%B0stanbul+%28GIST%29+2019+%C4%B0%C3%A7in+Geri+Say%C4%B1m+Ba%C5%9Flad%C4%B1&url=https%3A%2F%2Fwebellek.com%2Fgaming-istanbul-gist-2019-icin-geri-sayim-basladi%2F&via=webellek">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı %0A%0A https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/&name=Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/&amp;media=https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018.jpg&description=Gaming+%C4%B0stanbul+%28GIST%29+2019+%C4%B0%C3%A7in+Geri+Say%C4%B1m+Ba%C5%9Flad%C4%B1">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı&body=https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content td-pb-padding-side"> <div class="td-post-featured-image"><a href="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018-640x360.jpg" srcset="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018-640x360.jpg 640w, https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018-300x169.jpg 300w, https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018-768x432.jpg 768w, https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018-1024x576.jpg 1024w, https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018-747x420.jpg 747w, https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018-681x383.jpg 681w, https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="gaming-istanbul-gist-2018"/></a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_6_5c4f281d55073_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://webellek.com/wp-content/uploads/2019/01/gaming-istanbul-2019.jpg" alt="" class="wp-image-4022" width="337" height="215" srcset="https://webellek.com/wp-content/uploads/2019/01/gaming-istanbul-2019.jpg 450w, https://webellek.com/wp-content/uploads/2019/01/gaming-istanbul-2019-300x191.jpg 300w" sizes="(max-width: 337px) 100vw, 337px"/></figure></div><p><strong>2016 </strong>yılında gerçekten de içinde oyun bulunan oyun fuarları olabiliyormuş dedirten çıkagelişinin ardından oyunseverlerin gönlünde taht kurmuş olan oyun fuarı <strong>Gaming İstanbul</strong>&#8216;un 2019 yılında düzenleyeceği fuara sayılı günler kaldı. 2019 yılı için konum değişikliği gibi bazı önemli adımlar atıldığından bu yıl, GİST&#8217;in her zamankinden de daha iyi bir oyun fuarının kapılarını açmasını umuyoruz.</p>
<p>Eğer daha önce hiçbir oyun fuarına katılmadıysanız size <strong>GİST</strong>&#8216;i oyunseverlerin bir araya gelerek birbirinden çeşitli oyunların turnuvalarına veya <strong>cosplay </strong>yarışmalarına katılabildiği, takip ettiği <strong>yayıncı</strong> veya <strong>profesyonel oyuncularla</strong> buluşma fırsatı elde edebilidiği ve hatta büyük yapımların yeni oyunlarını veya ürünlerini deneyimleyebildiği bir etkinlik olarak özetleyebiliriz. Üstelik geliştirici veya oyun sektörünün profesyonellerindenseniz GİST, <strong>geliştirici konferansı</strong> ve <strong>B2B </strong>alanıyla size eşsiz olanaklar da tanıyor. </p>
<p>Gaming İstanbul 2017&#8217;yi birkaç dakika içerisinde özetler nitelikte olan aşağıdaki video size daha iyi bir fikir verecektir:</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_5_5c4f281d54b82_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe width="640" height="360" src="https://www.youtube.com/embed/BzqQCIhbuYY?start=3&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure>
<p>Tam olarak içeri girdiğinizde karşılaşacaklarınızı merak ediyorsanız geçtiğimiz yıl ekibimizin hazırlamış olduğu vlog benzeri videoyu da izleyebilirsiniz:</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe width="640" height="360" src="https://www.youtube.com/embed/S8ovh0fcBo8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure>
<div id="toc_container" class="toc_transparent no_bullets"><p class="toc_title">İ&ccedil;indekiler</p><ul class="toc_list"><li><a href="#Gaming_Istanbul_GIST_2019_Nerede_Olacak"><span class="toc_number toc_depth_1">1</span> Gaming İstanbul (GİST) 2019 Nerede Olacak?</a></li><li><a href="#GIST_2019_Ne_Zaman_Olacak"><span class="toc_number toc_depth_1">2</span> GİST 2019 Ne Zaman Olacak?</a></li><li><a href="#Katilimcilar_Gorecegimiz_Standlarve_Turnuvalar"><span class="toc_number toc_depth_1">3</span> Katılımcılar, Göreceğimiz Standlar ve Turnuvalar</a></li><li><a href="#Bilet_Fiyatlari_ve_Katilim_Icin_Gereksinimler"><span class="toc_number toc_depth_1">4</span> Bilet Fiyatları ve Katılım İçin Gereksinimler</a></li></ul></div><h2><span id="Gaming_Istanbul_GIST_2019_Nerede_Olacak">Gaming İstanbul (GİST) 2019 Nerede Olacak?</span></h2>
<p>Yapılmış olan en önemli değişikliklerden biri fuar alanının 3 yılın ardından yeni bir konuma taşınmış olması. Fuar bu yıl İstanbul, Yenikapı&#8217;da yer alan <strong>Avrasya Gösteri ve Sergi Merkezinde </strong>yapılacak. Bu sayede hem daha fazla stand ve etkinliğe imkan olacağını ve kalabalık anlamında bir sorun oluşmayacağını düşünüyoruz.</p>
<p> Avrasya Gösteri ve Sergi Merkezinin harita üzerinde konumu:</p>
<iframe src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d12044.736498171247!2d28.943572000000003!3d40.999343!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0xce608e541e660175!2sAvrasya+G%C3%B6steri+ve+Sanat+Merkezi!5e0!3m2!1str!2str!4v1548684460269" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe>
<p>Toplu taşıma ile ulaşım hakkında detaylı bilgi almak isterseniz <a href="https://www.gamingistanbul.com/ulasim/">buraya tıklayarak</a> Gaming İstanbul&#8217;un ulaşım sayfasına göz atabilirsiniz.</p>
<h2><span id="GIST_2019_Ne_Zaman_Olacak">GİST 2019 Ne Zaman Olacak?</span></h2>
<p>Gaming İstanbul, kapılarını <strong>31 Ocak 2019</strong> Perşembe günü 10.00&#8217;da açacak ve <strong>3 Şubat 2019 </strong>Pazar günü 18.00&#8217;da kapılarını kapatacak. Tam programa aşağıdan ulaşabilirsiniz:</p>
<p>31&nbsp;Ocak 2019 Perşembe &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 10:00 – 19:00</p>
<hr class="wp-block-separator"/>
<p>1&nbsp;Şubat 2019 Cuma &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 10:00 – 20:00</p>
<hr class="wp-block-separator"/>
<p>2&nbsp;Şubat 2019 Cumartesi &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 10:00 – 20:00</p>
<hr class="wp-block-separator"/>
<p>3&nbsp;Şubat 2019 &nbsp;Pazar &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 10:00 – 18:00<br></p>
<h2><span id="Katilimcilar_Gorecegimiz_Standlarve_Turnuvalar">Katılımcılar, Göreceğimiz Standlar ve Turnuvalar</span></h2>
<div class="wp-block-image"><figure class="alignleft"><img src="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-etkinlik-300x300.jpg" alt="" class="wp-image-3495" srcset="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-etkinlik-300x300.jpg 300w, https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-etkinlik-150x150.jpg 150w, https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-etkinlik.jpg 350w" sizes="(max-width: 300px) 100vw, 300px"/></figure></div><p>Tüm katılımcı ve sponsorların olduğu listeye <strong><a rel="noreferrer noopener" href="http://www.gamingistanbul.com/2018-katilimcilar/" target="_blank">buraya tıklayarak</a></strong> Gaming İstanbul&#8217;un internet sitesinden bakabilirsiniz. </p>
<p> Kısaca bahsetmek gerekirse <strong>Sony (Playstation)</strong>, <strong>Epic Games</strong> ve <b>Alienware </b>gibi küresel markaların stantlarının yanı sıra alışveriş yapabilmeniz için <strong>adeksstore</strong>, <b>Aral Game </b>ve <strong>Hepsiburada </strong>gibi markaların ve <strong>indie </strong>oyun yapımcılarının standları da fuar alanında sizleri bekliyor olacak.</p>
<p>Eğer <strong>FRP </strong>meraklısıysanız hatta daha önce hiç denemediyseniz bile etkinlikleriyle kaliteli zaman geçirten <strong>FRPNET</strong>&#8216;in standını gezmenizi de tavsiye ediyoruz.</p>
<p><strong>Fortnite </strong>turnuvalarına katılmak için ise şimdiden kaydınızı yaptırmanız gerekiyor. Kaydınızı aşağıdaki görsele tıklayarak ulaşacağınız sayfadan yapabilirsiniz. <em>(Son kayıt: 29 Ocak 2019 00:00)</em> </p>
<a href="https://www.gamingistanbul.com/turnuvalar+ve+yarismalar" rel="nofollow" target="_blank"><figure class="wp-block-image"><img src="https://webellek.com/wp-content/uploads/2019/01/fortnite-turnuvasi-gist.png" alt="" class="wp-image-4021" srcset="https://webellek.com/wp-content/uploads/2019/01/fortnite-turnuvasi-gist.png 825w, https://webellek.com/wp-content/uploads/2019/01/fortnite-turnuvasi-gist-300x87.png 300w, https://webellek.com/wp-content/uploads/2019/01/fortnite-turnuvasi-gist-768x223.png 768w, https://webellek.com/wp-content/uploads/2019/01/fortnite-turnuvasi-gist-640x186.png 640w, https://webellek.com/wp-content/uploads/2019/01/fortnite-turnuvasi-gist-681x198.png 681w" sizes="(max-width: 825px) 100vw, 825px"/></figure></a>
<h2><span id="Bilet_Fiyatlari_ve_Katilim_Icin_Gereksinimler">Bilet Fiyatları ve Katılım İçin Gereksinimler</span></h2>
<div class="wp-block-image"><figure class="alignleft is-resized"><img src="https://webellek.com/wp-content/uploads/2017/01/gaming-istanbul-bilet-300x300.png" alt="" width="210" height="210"/></figure></div><p>Geçtiğimiz yıl olduğu gibi bu yıl da suistimalleri önlemek amacıyla biletler tek girişlik olacak.  Yaş gereksinimlerini kontrol etmek ve 16.5TL&#8217;den başlayan fiyatlarla bilet satın almak için <a href="https://www.gamingistanbul.com/bilet-satis/">buraya tıklayarak</a> Gaming İstanbul&#8217;un resmi internet sitesini ziyaret edebilirsiniz. </p>
<p></p>
<p><br>
<br>
</p>
<figure class="wp-block-image"><img src="https://webellek.com/wp-content/uploads/2017/01/webellek-gaming-istanbul.jpg" alt="" class="wp-image-2108" srcset="https://webellek.com/wp-content/uploads/2017/01/webellek-gaming-istanbul.jpg 679w, https://webellek.com/wp-content/uploads/2017/01/webellek-gaming-istanbul-300x88.jpg 300w, https://webellek.com/wp-content/uploads/2017/01/webellek-gaming-istanbul-640x189.jpg 640w" sizes="(max-width: 679px) 100vw, 679px"/></figure>
<p>Geçtiğimiz yıllarda olduğu gibi bu yıl da <strong>dört gün</strong> boyunca orada olacağız. Fuara katılamayan okurlarımız için her gün gerçekleşenler hakkında <strong>fotoğraf</strong> ve <strong>videolar</strong> paylaşacağız.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_7_5c4f281d551a7_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags td-pb-padding-side"> <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="https://webellek.com/tag/gaming-istanbul-2019/">gaming istanbul 2019</a></li><li><a href="https://webellek.com/tag/gaming-istanbul-2019-ne-zaman/">gaming istanbul 2019 ne zaman</a></li><li><a href="https://webellek.com/tag/gaming-istanbul-2019-nerede/">gaming istanbul 2019 nerede</a></li><li><a href="https://webellek.com/tag/gist-2019/">gist 2019</a></li><li><a href="https://webellek.com/tag/gist-2019-nerede/">gist 2019 nerede</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Paylaş</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwebellek.com%2Fgaming-istanbul-gist-2019-icin-geri-sayim-basladi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gaming+%C4%B0stanbul+%28GIST%29+2019+%C4%B0%C3%A7in+Geri+Say%C4%B1m+Ba%C5%9Flad%C4%B1&url=https%3A%2F%2Fwebellek.com%2Fgaming-istanbul-gist-2019-icin-geri-sayim-basladi%2F&via=webellek">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı %0A%0A https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/&name=Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/&amp;media=https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018.jpg&description=Gaming+%C4%B0stanbul+%28GIST%29+2019+%C4%B0%C3%A7in+Geri+Say%C4%B1m+Ba%C5%9Flad%C4%B1">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı&body=https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="https://webellek.com/seo-hizmeti-almak-isteyenlere-en-guvenilir-adres/">SEO Hizmeti Almak İsteyenlere En Güvenilir Adres</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://webellek.com/author/selcuky/"><img src="https://webellek.com/wp-content/uploads/2016/12/pp-150x150.jpg" width="96" height="96" alt="Selçuk YALIN" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://webellek.com/author/selcuky/">Selçuk YALIN</a></span></div><div class="td-author-url"><a href="https://webellek.com">https://webellek.com</a></div><div class="td-author-description">Teknolojiyi yakından takip eden yazarımız Selçuk, genellikle Webellek'e makaleleri ile katkı sağlar. En az yazılıma duyduğu ilgi kadar donanıma da ilgi duyan yazarımız boş vakitlerinde web programlama ile uğraşmakta ve bilgisayar üzerinden çeşitli oyunlar oynamaktadır.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://plus.google.com/+webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Selçuk YALIN"></span><meta itemprop="datePublished" content="2019-01-28T19:03:49+00:00"><meta itemprop="dateModified" content="2019-01-28T19:03:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://webellek.com/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="Webellek"></span><meta itemprop="headline" content="Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://webellek.com/wp-content/uploads/2018/01/gaming-istanbul-gist-2018.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_8_5c4f281d5b259_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5c4f281d5b259"><h4 class="td-related-title"><a id="td_uid_9_5c4f281d5bbfd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5c4f281d5b259" href="#">İLGİLİ MAKALELER</a><a id="td_uid_10_5c4f281d5bc02" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5c4f281d5b259" href="#">YAZARIN DİĞER YAZILARI</a></h4><div id=td_uid_8_5c4f281d5b259 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/steamin-yeni-chat-arayuzu-betadan-cikti/" rel="bookmark" class="td-image-wrap" title="Steam&#8217;in Yeni Chat Arayüzü Betadan Çıktı"><img class="entry-thumb" src=""alt="steam yeni chat" title="Steam&#8217;in Yeni Chat Arayüzü Betadan Çıktı" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/07/steam-yeni-chat-geldi-238x178.jpg" width="238" height="178"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/steamin-yeni-chat-arayuzu-betadan-cikti/" rel="bookmark" title="Steam&#8217;in Yeni Chat Arayüzü Betadan Çıktı">Steam&#8217;in Yeni Chat Arayüzü Betadan Çıktı</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/tple-gelen-turkiye-sunuculari-hakkinda-tugux-ile-roportaj/" rel="bookmark" class="td-image-wrap" title="TPL&#8217;e Gelen Türkiye Sunucuları Hakkında TuGuX İle Röportaj"><img class="entry-thumb" src=""alt="TPL Türkiye Pro Lig" title="TPL&#8217;e Gelen Türkiye Sunucuları Hakkında TuGuX İle Röportaj" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/05/turkiye-pro-lig-tpl-238x178.jpg" width="238" height="178"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/tple-gelen-turkiye-sunuculari-hakkinda-tugux-ile-roportaj/" rel="bookmark" title="TPL&#8217;e Gelen Türkiye Sunucuları Hakkında TuGuX İle Röportaj">TPL&#8217;e Gelen Türkiye Sunucuları Hakkında TuGuX İle Röportaj</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/zowie-ec2-b-gaming-mouse-incelemesi/" rel="bookmark" class="td-image-wrap" title="Zowie EC2-B Gaming Mouse İncelemesi"><img class="entry-thumb" src=""alt="zowie ec2-b incelemesi" title="Zowie EC2-B Gaming Mouse İncelemesi" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/04/zowie-ec2-b-incelemesi-238x178.jpg" width="238" height="178"/></a></div><a href="https://webellek.com/inceleme/" class="td-post-category">İnceleme</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/zowie-ec2-b-gaming-mouse-incelemesi/" rel="bookmark" title="Zowie EC2-B Gaming Mouse İncelemesi">Zowie EC2-B Gaming Mouse İncelemesi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c4f281d5b259" data-td_block_id="td_uid_8_5c4f281d5b259"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5c4f281d5b259" data-td_block_id="td_uid_8_5c4f281d5b259"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Yorum Yap <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/#respond" style="display:none;">Cevabı İptal Et</a></small></h3> <form action="https://webellek.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorumunuz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsminiz:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-posta:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Web sitesi:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Yap" /> <input type='hidden' name='comment_post_ID' value='4010' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="553bae7af1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_11_5c4f27eb83a09_rand td-pb-border-top td_block_template_1">
<style>.td_uid_11_5c4f27eb83a09_rand .td-trending-now-title,
body .td_uid_11_5c4f27eb83a09_rand .block-title span,
body .td_uid_11_5c4f27eb83a09_rand .block-title a{color:#fff;}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Sosyal Medyada Takip Edin</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">66</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/webellek" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,512</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/webellek#" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">2,074</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://webellek.com/feed/" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,000</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/webellek" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">108</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="https://www.youtube.com/webellek" target="_blank">Abone ol</a></span></div></div></div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_12_5c4f27eb85209_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5c4f27eb85209">
<style>.td_uid_12_5c4f27eb85209_rand .td_module_wrap:hover .entry-title a,
.td_uid_12_5c4f27eb85209_rand .td-load-more-wrap a:hover,
.td_uid_12_5c4f27eb85209_rand .td_quote_on_blocks,
.td_uid_12_5c4f27eb85209_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_12_5c4f27eb85209_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_12_5c4f27eb85209_rand .td-instagram-user a{color:#e67e22;}
.td_uid_12_5c4f27eb85209_rand .td-next-prev-wrap a:hover i{background-color:#e67e22;border-color:#e67e22;}
.td_uid_12_5c4f27eb85209_rand .td_module_wrap .td-post-category:hover,
.td_uid_12_5c4f27eb85209_rand .td-trending-now-title,
.td_uid_12_5c4f27eb85209_rand .block-title span,
.td_uid_12_5c4f27eb85209_rand .td-weather-information:before,
.td_uid_12_5c4f27eb85209_rand .td-weather-week:before,
.td_uid_12_5c4f27eb85209_rand .td-exchange-header:before,
.td_uid_12_5c4f27eb85209_rand .block-title a{background-color:#e67e22;}
.td_uid_12_5c4f27eb85209_rand .td-trending-now-title,
body .td_uid_12_5c4f27eb85209_rand .block-title span,
body .td_uid_12_5c4f27eb85209_rand .block-title a{color:#fff;}</style><h4 class="block-title"><span class="td-pulldown-size">Son İncelemeler</span></h4><div id=td_uid_12_5c4f27eb85209 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a class="td-admin-edit" href="https://webellek.com/wp-admin/post.php?post=3899&amp;action=edit">edit</a><a href="https://webellek.com/zowie-ec2-b-gaming-mouse-incelemesi/" rel="bookmark" class="td-image-wrap" title="Zowie EC2-B Gaming Mouse İncelemesi"><img class="entry-thumb" src=""alt="zowie ec2-b incelemesi" title="Zowie EC2-B Gaming Mouse İncelemesi" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2018/04/zowie-ec2-b-incelemesi-300x160.jpg" width="300" height="160"/></a></div><a href="https://webellek.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://webellek.com/zowie-ec2-b-gaming-mouse-incelemesi/" rel="bookmark" title="Zowie EC2-B Gaming Mouse İncelemesi">Zowie EC2-B Gaming Mouse İncelemesi</a></h3>
<div class="meta-info"> <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><div class="td-module-comments"><a href="https://webellek.com/zowie-ec2-b-gaming-mouse-incelemesi/#comments">10</a></div></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a class="td-admin-edit" href="https://webellek.com/wp-admin/post.php?post=2787&amp;action=edit">edit</a><a href="https://webellek.com/oneplus-5t-incelemesi/" rel="bookmark" class="td-image-wrap" title="Oneplus 5T İncelemesi"><img class="entry-thumb" src=""alt="" title="Oneplus 5T İncelemesi" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2017/11/oneplus-5t-incelemesi-300x160.jpg" width="300" height="160"/></a></div><a href="https://webellek.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://webellek.com/oneplus-5t-incelemesi/" rel="bookmark" title="Oneplus 5T İncelemesi">Oneplus 5T İncelemesi</a></h3>
<div class="meta-info"> <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><div class="td-module-comments"><a href="https://webellek.com/oneplus-5t-incelemesi/#comments">3</a></div></div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_13_5c4f27eb8b57b_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REKLAM</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REKLAM</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REKLAM</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_14_5c4f27eb8c815_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5c4f27eb8c815">
<style>.td_uid_14_5c4f27eb8c815_rand .td_module_wrap:hover .entry-title a,
.td_uid_14_5c4f27eb8c815_rand .td-load-more-wrap a:hover,
.td_uid_14_5c4f27eb8c815_rand .td_quote_on_blocks,
.td_uid_14_5c4f27eb8c815_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_14_5c4f27eb8c815_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_14_5c4f27eb8c815_rand .td-instagram-user a{color:#0a9e01;}
.td_uid_14_5c4f27eb8c815_rand .td-next-prev-wrap a:hover i{background-color:#0a9e01;border-color:#0a9e01;}
.td_uid_14_5c4f27eb8c815_rand .td_module_wrap .td-post-category:hover,
.td_uid_14_5c4f27eb8c815_rand .td-trending-now-title,
.td_uid_14_5c4f27eb8c815_rand .block-title span,
.td_uid_14_5c4f27eb8c815_rand .td-weather-information:before,
.td_uid_14_5c4f27eb8c815_rand .td-weather-week:before,
.td_uid_14_5c4f27eb8c815_rand .td-exchange-header:before,
.td_uid_14_5c4f27eb8c815_rand .block-title a{background-color:#0a9e01;}
.td_uid_14_5c4f27eb8c815_rand .td-trending-now-title,
body .td_uid_14_5c4f27eb8c815_rand .block-title span,
body .td_uid_14_5c4f27eb8c815_rand .block-title a{color:#fff;}</style><h4 class="block-title"><span class="td-pulldown-size">İlginizi Çekebilir</span></h4><div id=td_uid_14_5c4f27eb8c815 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a class="td-admin-edit" href="https://webellek.com/wp-admin/post.php?post=2059&amp;action=edit">edit</a><a href="https://webellek.com/mekanik-klavye-secim-rehberi/" rel="bookmark" class="td-image-wrap" title="Mekanik Klavye Seçim Rehberi"><img class="entry-thumb" src=""alt="" title="Mekanik Klavye Seçim Rehberi" data-type="image_tag" data-img-url="https://webellek.com/wp-content/uploads/2017/01/mekanik-klavye-300x160.jpg" width="300" height="160"/></a></div><a href="https://webellek.com/donanim/" class="td-post-category">Donanım</a></div><h3 class="entry-title td-module-title"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/" rel="bookmark" title="Mekanik Klavye Seçim Rehberi">Mekanik Klavye Seçim Rehberi</a></h3>
<div class="meta-info"> <div class="td-module-comments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#comments">94</a></div></div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_15_5c4f27eb93984_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></article></div></div><div class="td-footer-container td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://webellek.com/"><img class="td-retina-data" src="https://webellek.com/wp-content/uploads/2016/12/footer-logo.png" data-retina="https://webellek.com/wp-content/uploads/2016/12/footer-logo-retina.png" alt="Webellek - Teknoloji Haber, Makale ve Tavsiyeleri" title="Webellek - Teknolojinin Belleği" width="300"/></a></div><div class="footer-text-wrap">Webellek; güncel, doğru ve özgün teknoloji haberlerini, makalelerini, tavsiyelerini, rehberlerini ve incelemelerini size sunmak için oluşturulmuştur.<br /> Site içerisindeki içeriğin izin alınmadan kısmen veya tamamen alıntı yapılması veya yayımlanması yasaktır.<div class="footer-email-wrap">Bize Ulaşın: <a href="mailto:admin@webellek.com">admin@webellek.com</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/webellek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_12_5c4f281d5e6ee_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5c4f281d5e6ee"><h4 class="block-title"><span class="td-pulldown-size">Popüler Kategoriler</span></h4><ul class="td-pb-padding-side"><li><a href="https://webellek.com/oyun/">Oyun<span class="td-cat-no">77</span></a></li><li><a href="https://webellek.com/mobil/">Mobil<span class="td-cat-no">39</span></a></li><li><a href="https://webellek.com/internet/">İnternet<span class="td-cat-no">31</span></a></li><li><a href="https://webellek.com/teknoloji-makaleleri/">Makale<span class="td-cat-no">25</span></a></li><li><a href="https://webellek.com/yeni-teknoloji/">Yeni Teknoloji<span class="td-cat-no">17</span></a></li><li><a href="https://webellek.com/mobil/mobil-cihazlar/">Mobil Cihazlar<span class="td-cat-no">16</span></a></li><li><a href="https://webellek.com/teknoloji-rehberleri/">Rehber<span class="td-cat-no">13</span></a></li></ul></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Son Yorumlar</span></h4><ul id="recentcomments"><li class="recentcomments"><a href="https://webellek.com/android-ekran-kilidini-disi-birakma-rehberi/#comment-1284">Android Ekran Kilidini Dışı Bırakma Rehberi</a> için <span class="comment-author-link">Serena</span></li><li class="recentcomments"><a href="https://webellek.com/hacker-nedir-nasil-hacker-olunur/#comment-1279">Hacker Nedir? Nasıl Hacker Olunur ve Hack Yapılır?</a> için <span class="comment-author-link">ramazan şerif</span></li><li class="recentcomments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#comment-1244">Mekanik Klavye Seçim Rehberi</a> için <span class="comment-author-link">ahmet alperen</span></li><li class="recentcomments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#comment-1242">Mekanik Klavye Seçim Rehberi</a> için <span class="comment-author-link"><a href='https://webellek.com' rel='external nofollow' class='url'>Selçuk YALIN</a></span></li><li class="recentcomments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#comment-1241">Mekanik Klavye Seçim Rehberi</a> için <span class="comment-author-link">ahmet alperen</span></li></ul></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border"> <div class="td-pb-row"> <div class="td-pb-span8 td-sub-footer-menu"> <div class="td-pb-padding-side"> <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2903"><a href="https://webellek.com/iletisim/"><i class="fa fa-envelope" aria-hidden="true"></i> İletişim</a></li> <li id="menu-item-2904" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2904"><a href="https://webellek.com/site-haritasi/"><i class="fa fa-sitemap" aria-hidden="true"></i> Site Haritası</a></li> <li id="menu-item-2905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2905"><a href="https://webellek.com/kunye/"><i class="fa fa-tag" aria-hidden="true"></i> Künye</a></li> <li id="menu-item-1942" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1942"><a href="https://webellek.com/gizlilik-ve-kullanim-sartlari/"><i class="fa fa-user-secret" aria-hidden="true"></i> Gizlilik ve Kullanım Şartları</a></li> </ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"> <div class="td-pb-padding-side"> &copy; Copyright 2012-2018 webellek.com</div></div></div></div></div></div><div id="mMwbUBdtKwlD" class="SxiBfWkqpJZK" style="background:#fcfcfc;color:#353535;z-index:9999999;"></div><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><style>.pea_cook_control,.pea_cook_wrapper{padding:8px 21px;border-radius:5px;z-index:10000;text-align:center}
.pea_cook_wrapper{position:fixed;margin:0}
.pea_cook_control{width:80%;margin:20px auto;color:#fff}
.eu_control_btn{border:none;padding:15px 32px;text-align:center;text-decoration:none;display:inline-block;cursor:pointer;margin:10px}
.pea_cook_wrapper.pea_cook_topleft{top:30px;left:30px;margin-right:5%}
.pea_cook_wrapper.pea_cook_topright{top:30px;right:30px;margin-left:5%}
.pea_cook_wrapper.pea_cook_topcenter{top:30px;left:30px;margin:0 25%}
.pea_cook_wrapper.pea_cook_bottomleft{bottom:30px;left:30px;margin-right:5%}
.pea_cook_wrapper.pea_cook_bottomright{bottom:30px;right:30px;margin-left:5%}
.pea_cook_wrapper.pea_cook_bottomcenter{bottom:30px;left:30px;margin:0 25%}
.pea_cook_wrapper p{bottom:30px;font-family:"helvetica neue",helvetica,arial,sans-serif;font-size:11px;margin:0;font-weight:700}
.pea_cook_wrapper a{border-bottom:dotted thin #eee;text-decoration:none}
.pea_cook_wrapper a:hover{text-decoration:none;border-bottom-style:solid}
a#fom,a#pea_close{border-bottom:1px dotted}
a#pea_close{padding-top:20px;display:block}
button.pea_cook_btn{background:#e3e3e3;border:1px solid #bbb;border-radius:5px;box-shadow:inset 0 0 1px 1px #f6f6f6;color:#333;font:700 12px "helvetica neue",helvetica,arial,sans-serif;line-height:1;padding:5px 0;text-align:center;text-shadow:0 1px 0 #fff;width:100px;margin-left:20px}
button.pea_cook_btn:hover{background:#d9d9d9;-webkit-box-shadow:inset 0 0 1px 1px #eaeaea;-moz-box-shadow:inset 0 0 1px 1px #eaeaea;box-shadow:inset 0 0 1px 1px #eaeaea;color:#222;cursor:pointer}
button.pea_cook_btn:active{background:#d0d0d0;-webkit-box-shadow:inset 0 0 1px 1px #e3e3e3;-moz-box-shadow:inset 0 0 1px 1px #e3e3e3;box-shadow:inset 0 0 1px 1px #e3e3e3;color:#000}
.pea_cook_more_info_popover{display:none;position:absolute;top:0;z-index:1000000;height:80%;width:100%;left:0}
.pea_cook_more_info_popover_inner{margin:40px auto;min-width:50%;min-height:200px;border-radius:10px;padding:50px;max-width:60%;background-color:rgba(0,0,0,.75);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#cc000000, endColorstr=#cc000000);-ms-filter:"progid:DXImageTransform.Microsoft.gradient(startColorstr=#cc000000, endColorstr=#cc000000)"}
.pea_cook_more_info_popover_inner a{border-bottom:dotted thin #eee;text-decoration:none}
.pea_cook_more_info_popover_inner a:hover{text-decoration:none;border-bottom-style:solid;color:#ddd}
.pea_cook_more_info_popover h2,.pea_cook_more_info_popover h3{font-size:22px;font-weight:700}
.eucookie{float:left;border-radius:5px;transition:background .5s;margin:10px}
.eucookie:hover{cursor:pointer;background-position:-20px -10px!important;transition:background .5s}
.eucookie span{width:100%;padding:10px;text-align:center;float:left}</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c4f281d637c2"></textarea>
<div id="td_live_css_uid_1_5c4f281d637c2" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='https://fonts.googleapis.com/css?family=Roboto%3A400%7CArimo%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all'/>
<script>var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı';</script>
<script>var ajaxurl="https://webellek.com/wp-admin/admin-ajax.php";</script>
<script>var superpwa_sw={"url":"\/superpwa-sw.js"};</script>
<script>var tocplus={"visibility_show":"g\u00f6ster","visibility_hide":"gizle","width":"100%"};</script>
<script>var ajax_object={"nonce":"65389e16df","ajaxurl":"https:\/\/webellek.com\/wp-admin\/admin-ajax.php"};</script>
<script>var eucookielaw_data={"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script>
<script src='//webellek.com/wp-content/cache/wpfc-minified/e3pbk41j/fqf59.js' type="text/javascript"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/webellek.com\/gaming-istanbul-gist-2019-icin-geri-sayim-basladi\/#BlogPosting"},"headline":"Gaming \u0130stanbul (GIST) 2019 \u0130\u00e7in Geri Say\u0131m Ba\u015flad\u0131","name":"Gaming \u0130stanbul (GIST) 2019 \u0130\u00e7in Geri Say\u0131m Ba\u015flad\u0131","description":"2016 y\u0131l\u0131nda ger\u00e7ekten de i\u00e7inde oyun bulunan oyun fuarlar\u0131 olabiliyormu\u015f dedirten \u00e7\u0131kageli\u015finin ard\u0131ndan oyunseverlerin g\u00f6nl\u00fcnde taht kurmu\u015f olan oyun fuar\u0131 Gaming \u0130stanbul&#8216;un 2019 y\u0131l\u0131nda d\u00fczenleyece\u011fi fuara say\u0131l\u0131 g\u00fcnler kald\u0131. 2019 y\u0131l\u0131 i\u00e7in konum de\u011fi\u015fikli\u011fi gibi baz\u0131 \u00f6nemli ad\u0131mlar at\u0131ld\u0131\u011f\u0131ndan bu y\u0131l, G\u0130ST&#8217;in her zamankinden de daha iyi bir oyun fuar\u0131n\u0131n kap\u0131lar\u0131n\u0131 a\u00e7mas\u0131n\u0131 umuyoruz. E\u011fer daha [&hellip;]","datePublished":"2019-01-28","dateModified":"2019-01-28","author":{"@type":"Person","@id":"https:\/\/webellek.com\/author\/selcuky\/#Person","name":"Sel\u00e7uk YALIN","url":"https:\/\/webellek.com\/author\/selcuky\/","description":"Teknolojiyi yak\u0131ndan takip eden yazar\u0131m\u0131z Sel\u00e7uk, genellikle Webellek'e makaleleri ile katk\u0131 sa\u011flar. En az yaz\u0131l\u0131ma duydu\u011fu ilgi kadar donan\u0131ma da ilgi duyan yazar\u0131m\u0131z bo\u015f vakitlerinde web programlama ile u\u011fra\u015fmakta ve bilgisayar \u00fczerinden \u00e7e\u015fitli oyunlar oynamaktad\u0131r.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/cf0d23e1176c8dbef8d3d34dcc3f3fa6?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Webellek","logo":{"@type":"ImageObject","url":"https:\/\/webellek.com\/wp-content\/uploads\/2017\/02\/logo-mini.png","width":241,"height":59}},"image":{"@type":"ImageObject","url":"https:\/\/webellek.com\/wp-content\/uploads\/2018\/01\/gaming-istanbul-gist-2018.jpg","height":720,"width":1280},"video":[{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Gaming Istanbul 2017 Official Video","description":"Moments from Gaming Istanbul 2017","uploadDate":"2017-04-07T12:44:53.000Z","thumbnailUrl":"https:\/\/i.ytimg.com\/vi\/BzqQCIhbuYY\/sddefault.jpg","duration":"PT2M","interactionCount":"11889","embedUrl":"https\/\/www.youtube.com\/embed\/BzqQCIhbuYY"},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Gaming Istanbul 2017 Official Video","description":"Moments from Gaming Istanbul 2017","uploadDate":"2017-04-07T12:44:53.000Z","thumbnailUrl":"https:\/\/i.ytimg.com\/vi\/BzqQCIhbuYY\/sddefault.jpg","duration":"PT2M","interactionCount":"11889","embedUrl":"https\/\/www.youtube.com\/embed\/BzqQCIhbuYY"},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Gaming \u0130stanbul 2018 Nas\u0131ld\u0131? - G\u0130ST 2018 Turu","description":"2019 y\u0131l\u0131 ve sonras\u0131 i\u00e7in bir izlenim olu\u015fturmak i\u00e7in gist olarak da bilinen ve birka\u00e7 y\u0131ld\u0131r benzer tarihlerde ger\u00e7ekle\u015ftirilen Gaming \u0130stanbul 2018 isimli oyun fuar\u0131n\u0131 ziyaret ettik. Vlog benzeri videomuzun sonunda fuar hakk\u0131ndaki g\u00f6r\u00fc\u015flerimizden de bahsettik.\n\nGaming \u0130stanbul 2018 Nas\u0131ld\u0131: https:\/\/webellek.com\/gaming-istanbul-2018-nasildi-gist-2018\/\nTeknoloji ve Oyun Haberleri: https:\/\/webellek.com","uploadDate":"2018-02-23T16:25:36.000Z","thumbnailUrl":"https:\/\/i.ytimg.com\/vi\/S8ovh0fcBo8\/sddefault.jpg","duration":"PT19M37S","interactionCount":"2995","embedUrl":"https\/\/www.youtube.com\/embed\/S8ovh0fcBo8"},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Gaming \u0130stanbul 2018 Nas\u0131ld\u0131? - G\u0130ST 2018 Turu","description":"2019 y\u0131l\u0131 ve sonras\u0131 i\u00e7in bir izlenim olu\u015fturmak i\u00e7in gist olarak da bilinen ve birka\u00e7 y\u0131ld\u0131r benzer tarihlerde ger\u00e7ekle\u015ftirilen Gaming \u0130stanbul 2018 isimli oyun fuar\u0131n\u0131 ziyaret ettik. Vlog benzeri videomuzun sonunda fuar hakk\u0131ndaki g\u00f6r\u00fc\u015flerimizden de bahsettik.\n\nGaming \u0130stanbul 2018 Nas\u0131ld\u0131: https:\/\/webellek.com\/gaming-istanbul-2018-nasildi-gist-2018\/\nTeknoloji ve Oyun Haberleri: https:\/\/webellek.com","uploadDate":"2018-02-23T16:25:36.000Z","thumbnailUrl":"https:\/\/i.ytimg.com\/vi\/S8ovh0fcBo8\/sddefault.jpg","duration":"PT19M37S","interactionCount":"2995","embedUrl":"https\/\/www.youtube.com\/embed\/S8ovh0fcBo8"}],"url":"https:\/\/webellek.com\/gaming-istanbul-gist-2019-icin-geri-sayim-basladi\/","about":["Oyun"],"wordCount":1332,"keywords":["gaming istanbul 2019","gaming istanbul 2019 ne zaman","gaming istanbul 2019 nerede","gist 2019","gist 2019 nerede"]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/webellek.com\/#breadcrumbitem","name":"Webellek"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/webellek.com\/gaming-istanbul-gist-2019-icin-geri-sayim-basladi\/#breadcrumbitem","name":"Gaming \u0130stanbul (GIST) 2019 \u0130\u00e7in Geri Say\u0131m Ba\u015flad\u0131"}}]}</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/webellek.com\/wp-admin\/","wpRestNonce":"fde48b8330","wpRestUrl":"https:\/\/webellek.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/webellek.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.7";
var td_get_template_directory_uri="https:\/\/webellek.com\/wp-content\/themes\/wbt";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0a9e01";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://webellek.com/",
"name": "Ana Sayfa"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://webellek.com/oyun/",
"name": "Oyun"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://webellek.com/gaming-istanbul-gist-2019-icin-geri-sayim-basladi/",
"name": "Gaming İstanbul (GIST) 2019 İçin Geri Sayım Başladı"
}}
]
}</script>
<script>var block_td_uid_1_5c4f281d39d60=new tdBlock();
block_td_uid_1_5c4f281d39d60.id="td_uid_1_5c4f281d39d60";
block_td_uid_1_5c4f281d39d60.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"143","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c4f281d39d60_rand","tdc_css_class":"td_uid_1_5c4f281d39d60_rand","tdc_css_class_style":"td_uid_1_5c4f281d39d60_rand_style"}';
block_td_uid_1_5c4f281d39d60.td_column_number="3";
block_td_uid_1_5c4f281d39d60.block_type="td_block_mega_menu";
block_td_uid_1_5c4f281d39d60.post_count="5";
block_td_uid_1_5c4f281d39d60.found_posts="25";
block_td_uid_1_5c4f281d39d60.header_color="";
block_td_uid_1_5c4f281d39d60.ajax_pagination_infinite_stop="";
block_td_uid_1_5c4f281d39d60.max_num_pages="5";
tdBlocksArray.push(block_td_uid_1_5c4f281d39d60);</script>
<script>var block_td_uid_2_5c4f281d45168=new tdBlock();
block_td_uid_2_5c4f281d45168.id="td_uid_2_5c4f281d45168";
block_td_uid_2_5c4f281d45168.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"253","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c4f281d45168_rand","tdc_css_class":"td_uid_2_5c4f281d45168_rand","tdc_css_class_style":"td_uid_2_5c4f281d45168_rand_style"}';
block_td_uid_2_5c4f281d45168.td_column_number="3";
block_td_uid_2_5c4f281d45168.block_type="td_block_mega_menu";
block_td_uid_2_5c4f281d45168.post_count="5";
block_td_uid_2_5c4f281d45168.found_posts="13";
block_td_uid_2_5c4f281d45168.header_color="";
block_td_uid_2_5c4f281d45168.ajax_pagination_infinite_stop="";
block_td_uid_2_5c4f281d45168.max_num_pages="3";
tdBlocksArray.push(block_td_uid_2_5c4f281d45168);</script>
<script>var block_td_uid_3_5c4f281d4a79b=new tdBlock();
block_td_uid_3_5c4f281d4a79b.id="td_uid_3_5c4f281d4a79b";
block_td_uid_3_5c4f281d4a79b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"135","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c4f281d4a79b_rand","tdc_css_class":"td_uid_3_5c4f281d4a79b_rand","tdc_css_class_style":"td_uid_3_5c4f281d4a79b_rand_style"}';
block_td_uid_3_5c4f281d4a79b.td_column_number="3";
block_td_uid_3_5c4f281d4a79b.block_type="td_block_mega_menu";
block_td_uid_3_5c4f281d4a79b.post_count="5";
block_td_uid_3_5c4f281d4a79b.found_posts="77";
block_td_uid_3_5c4f281d4a79b.header_color="";
block_td_uid_3_5c4f281d4a79b.ajax_pagination_infinite_stop="";
block_td_uid_3_5c4f281d4a79b.max_num_pages="16";
tdBlocksArray.push(block_td_uid_3_5c4f281d4a79b);</script>
<script>var block_td_uid_8_5c4f281d5b259=new tdBlock();
block_td_uid_8_5c4f281d5b259.id="td_uid_8_5c4f281d5b259";
block_td_uid_8_5c4f281d5b259.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5c4f281d5b259_rand","td_column_number":3,"live_filter_cur_post_id":4010,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c4f281d5b259_rand","tdc_css_class_style":"td_uid_8_5c4f281d5b259_rand_style"}';
block_td_uid_8_5c4f281d5b259.td_column_number="3";
block_td_uid_8_5c4f281d5b259.block_type="td_block_related_posts";
block_td_uid_8_5c4f281d5b259.post_count="3";
block_td_uid_8_5c4f281d5b259.found_posts="76";
block_td_uid_8_5c4f281d5b259.header_color="";
block_td_uid_8_5c4f281d5b259.ajax_pagination_infinite_stop="";
block_td_uid_8_5c4f281d5b259.max_num_pages="26";
tdBlocksArray.push(block_td_uid_8_5c4f281d5b259);</script>
<script>var block_td_uid_12_5c4f27eb85209=new tdBlock();
block_td_uid_12_5c4f27eb85209.id="td_uid_12_5c4f27eb85209";
block_td_uid_12_5c4f27eb85209.atts='{"custom_title":"Son \u0130ncelemeler","custom_url":"","block_template_id":"td_block_template_1","header_color":"#e67e22","header_text_color":"#fff","border_top":"","color_preset":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"144","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5c4f27eb85209_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_12_5c4f27eb85209_rand","tdc_css_class_style":"td_uid_12_5c4f27eb85209_rand_style"}';
block_td_uid_12_5c4f27eb85209.td_column_number="1";
block_td_uid_12_5c4f27eb85209.block_type="td_block_3";
block_td_uid_12_5c4f27eb85209.post_count="2";
block_td_uid_12_5c4f27eb85209.found_posts="3";
block_td_uid_12_5c4f27eb85209.header_color="#e67e22";
block_td_uid_12_5c4f27eb85209.ajax_pagination_infinite_stop="";
block_td_uid_12_5c4f27eb85209.max_num_pages="2";
tdBlocksArray.push(block_td_uid_12_5c4f27eb85209);</script>
<script>var block_td_uid_14_5c4f27eb8c815=new tdBlock();
block_td_uid_14_5c4f27eb8c815.id="td_uid_14_5c4f27eb8c815";
block_td_uid_14_5c4f27eb8c815.atts='{"custom_title":"\u0130lginizi \u00c7ekebilir","custom_url":"","block_template_id":"td_block_template_1","header_color":"#0a9e01","header_text_color":"#fff","border_top":"","color_preset":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"253","category_ids":"","tag_slug":"mekanik klavye","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_14_5c4f27eb8c815_rand","separator":"","m1_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_14_5c4f27eb8c815_rand","tdc_css_class_style":"td_uid_14_5c4f27eb8c815_rand_style"}';
block_td_uid_14_5c4f27eb8c815.td_column_number="1";
block_td_uid_14_5c4f27eb8c815.block_type="td_block_3";
block_td_uid_14_5c4f27eb8c815.post_count="1";
block_td_uid_14_5c4f27eb8c815.found_posts="1";
block_td_uid_14_5c4f27eb8c815.header_color="#0a9e01";
block_td_uid_14_5c4f27eb8c815.ajax_pagination_infinite_stop="";
block_td_uid_14_5c4f27eb8c815.max_num_pages="1";
tdBlocksArray.push(block_td_uid_14_5c4f27eb8c815);</script>
<script>var anOptions={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"2","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba(0,0,0,0.8)","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.themeisle.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"SxiBfWkqpJZK-default\">\n\t<h1 style=\"color:#dd3333\">Reklam Engelleyici Tespit Edildi!<\/h1>\n\t<p><strong>Webellek<\/strong>'te kullan\u0131c\u0131 deneyimini olumsuz y\u00f6nde etkileyecek herhangi bir reklam modeli kullanm\u0131yoruz ve kullanmayaca\u011f\u0131z.<\/p>\n<p><b>L\u00fctfen sizlere hizmet vermeye devam edebilmemiz i\u00e7in reklam engelleyici eklentinizi\u00a0<a href=\"https:\/\/webellek.com\">Webellek<\/a> i\u00e7in devre d\u0131\u015f\u0131 b\u0131rak\u0131n.<\/b><\/p>\n<p><img class=\"wp-image-2334 alignleft\" src=\"https:\/\/webellek.com\/wp-content\/uploads\/2017\/07\/adblock-plus-kapa.jpg\" alt=\"\" width=\"310\" height=\"145\" \/><img class=\"wp-image-2335 alignright\" src=\"https:\/\/webellek.com\/wp-content\/uploads\/2017\/07\/adblock-plus-kapa2.jpg\" alt=\"\" width=\"143\" height=\"170\" \/><\/p>\n<\/div>\n<a class=\"close-modal close-SxiBfWkqpJZK\">&#215;<\/a>"}</script>
<script src='//webellek.com/wp-content/cache/wpfc-minified/egoag0bw/bjtgn.js' type="text/javascript"></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeFG40UAAAAANyjdGvttoaO3biEgCf6-4b-BYim&#038;ver=3.0'></script>
<script src='//webellek.com/wp-content/cache/wpfc-minified/q90p7j5o/bjvfd.js' type="text/javascript"></script>
<script>(function(grecaptcha, sitekey){
var wpcf7recaptcha={
execute: function(){
grecaptcha.execute(sitekey,
{ action: 'homepage' }
).then(function(token){
var forms=document.getElementsByTagName('form');
for(var i=0; i < forms.length; i++){
var fields=forms[ i ].getElementsByTagName('input');
for(var j=0; j < fields.length; j++){
var field=fields[ j ];
if('g-recaptcha-response'===field.getAttribute('name')){
field.setAttribute('value', token);
break;
}}
}});
}};
grecaptcha.ready(wpcf7recaptcha.execute);
document.addEventListener('wpcf7submit', wpcf7recaptcha.execute, false);
})(grecaptcha, '6LeFG40UAAAAANyjdGvttoaO3biEgCf6-4b-BYim');</script>
<script>(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://webellek.com/wp-content/themes/wbt/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://webellek.com/wp-content/themes/wbt';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_5c4f281d637c2');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_5c4f281d637c2");
window.editor.$blockScrolling=Infinity;
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.getSession().setUseWrapMode(true);
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/webellek.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.6693720817566 seconds, on 28-01-19 19:04:46 -->