<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü? - Webellek</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://webellek.com/xmlrpc.php"/>
<meta property="og:image" content="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik.jpg"/><link rel="icon" type="image/png" href="https://webellek.com/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://webellek.com/wp-content/uploads/2016/12/ios-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://webellek.com/wp-content/uploads/2016/12/ios-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://webellek.com/wp-content/uploads/2016/12/ios-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://webellek.com/wp-content/uploads/2016/12/ios-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://webellek.com/wp-content/uploads/2016/12/ios-144.png"/>
<meta name="description" content="&quot;Görünmezlik icat edildi mi?&quot; gibi görünmezlik hakkındaki aklınıza gelebilecek her türlü sorunun yanıtını makalemizde bulabilirsiniz."/>
<link rel="canonical" href="https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü? - Webellek"/>
<meta property="og:description" content="&quot;Görünmezlik icat edildi mi?&quot; gibi görünmezlik hakkındaki aklınıza gelebilecek her türlü sorunun yanıtını makalemizde bulabilirsiniz."/>
<meta property="og:url" content="https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/"/>
<meta property="og:site_name" content="Webellek"/>
<meta property="article:tag" content="görünmez"/>
<meta property="article:tag" content="görünmezlik"/>
<meta property="article:tag" content="ışık"/>
<meta property="article:tag" content="ışın"/>
<meta property="article:tag" content="kamuflaj"/>
<meta property="article:tag" content="lens"/>
<meta property="article:tag" content="optik"/>
<meta property="article:section" content="Makale"/>
<meta property="article:published_time" content="2017-07-31T19:03:16+03:00"/>
<meta property="article:modified_time" content="2017-07-31T19:08:28+03:00"/>
<meta property="og:updated_time" content="2017-07-31T19:08:28+03:00"/>
<meta property="og:image" content="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik.jpg"/>
<meta property="og:image:secure_url" content="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="800"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="&quot;Görünmezlik icat edildi mi?&quot; gibi görünmezlik hakkındaki aklınıza gelebilecek her türlü sorunun yanıtını makalemizde bulabilirsiniz."/>
<meta name="twitter:title" content="Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü? - Webellek"/>
<meta name="twitter:image" content="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik.jpg"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; beslemesi" href="https://webellek.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; yorum beslemesi" href="https://webellek.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü? yorum beslemesi" href="https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//webellek.com/wp-content/cache/wpfc-minified/cac2867281c7eebeaf077e1267e6e2a2/1501002475index.css" media="all"/>
<style id='an_style-inline-css'>.bZkppoYHXYOW-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,0.75);}
.bZkppoYHXYOW{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,0.25);box-shadow:0 3px 5px 2px rgba(0,0,0,0.25);font-family:Arial, Helvetica, sans-serif;}
.bZkppoYHXYOW-default,.bZkppoYHXYOW-ok{padding:30px 30px 15px;}
.bZkppoYHXYOW-image{overflow:hidden;position:relative;width:100%;}
.bZkppoYHXYOW-image .bZkppoYHXYOW-left{position:absolute;top:0;left:0;width:50%;height:100%;}
.bZkppoYHXYOW-image .bZkppoYHXYOW-right{float:right;width:50%;padding:30px;}
.bZkppoYHXYOW.small{width:200px;margin-left:-140px;}
.bZkppoYHXYOW.medium{width:400px;margin-left:-240px;}
.bZkppoYHXYOW.large{width:600px;margin-left:-340px;}
.bZkppoYHXYOW.xlarge{width:800px;margin-left:-440px;}
.close-bZkppoYHXYOW{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:0.3s;transition:0.3s;}
.close-bZkppoYHXYOW:hover{color:#252b37;}
.bZkppoYHXYOW h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center;}
.bZkppoYHXYOW-right h1{padding:0 30px 0 0;text-align:left;}
.bZkppoYHXYOW p{margin-bottom:15px;color:#333745;font-size:14px;}
.bZkppoYHXYOW p a{color:#ff6160;}
.bZkppoYHXYOW-right .close-modal,.bZkppoYHXYOW-footer .close-modal{padding:15px !important;border-radius:0 !important;background-color:#ff6160;font-size:14px;letter-spacing:2px !important;-webkit-transition:0.3s;transition:0.3s;}
.bZkppoYHXYOW-right .close-modal:hover,.bZkppoYHXYOW-footer .close-modal:hover{background-color:#252b37 !important;}
.bZkppoYHXYOW-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5;}
.bZkppoYHXYOW-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right;}
@media only screen and (max-width: 640px) {	.bZkppoYHXYOW{right:5%;left:5%;max-width:90%;}
.bZkppoYHXYOW-default{padding:20px;}
.bZkppoYHXYOW-image .bZkppoYHXYOW-left{width:100%;height:250px;}
.bZkppoYHXYOW-image .bZkppoYHXYOW-right{float:left;width:100%;margin-top:250px;padding:20px;}
.bZkppoYHXYOW h1{margin-bottom:10px;font-size:20px;}
.bZkppoYHXYOW-right h1{padding:0;}
.bZkppoYHXYOW p{margin-bottom:10px;}
.close-bZkppoYHXYOW{color:#fcfcfc;background-color:#252b37;}
.close-bZkppoYHXYOW:hover{color:#252b37;background-color:#fcfcfc;}
.bZkppoYHXYOW-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.bZkppoYHXYOW-image .bZkppoYHXYOW-left{height:200px;}
.bZkppoYHXYOW-image .bZkppoYHXYOW-right{margin-top:200px;}
.bZkppoYHXYOW-footer{text-align:center;}
.bZkppoYHXYOW-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}</style>
<link rel="stylesheet" type="text/css" href="//webellek.com/wp-content/cache/wpfc-minified/633b8252bc86b54aadb347d069da1b5c/1500996942index.css" media="all"/>
<link rel='https://api.w.org/' href='https://webellek.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://webellek.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://webellek.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.1"/>
<link rel='shortlink' href='https://webellek.com/?p=2435'/>
<link rel="alternate" type="application/json+oembed" href="https://webellek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwebellek.com%2Fgorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://webellek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwebellek.com%2Fgorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi%2F&#038;format=xml"/>
<style>div#toc_container{width:100%;}</style>	<style id="tdw-css-placeholder"></style>			
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://webellek.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/amp/"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-63628047-1', 'auto'); ga('send', 'pageview');</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-3722522794862851",
enable_page_level_ads: true
});</script>
<script data-wpfc-render="false">var Wpfcll={sources:[],loaded_index:[],i:function(){this.set_source(document.getElementsByTagName("img"));this.set_source(document.getElementsByTagName("iframe"));window.addEventListener('scroll',function(){Wpfcll.load_sources();});window.addEventListener('resize',function(){Wpfcll.load_sources();});},c:function(e,pageload){var winH=document.documentElement.clientHeight || body.clientHeight;var number=pageload ? 0:800;var elemRect=e.getBoundingClientRect();var top=0;var parent=e.parentNode;var parentRect=parent.getBoundingClientRect();if(elemRect.x==0 && elemRect.y==0){for (var i=0;i < 10;i++){if(parent){if(parentRect.x==0 && parentRect.y==0){parent=parent.parentNode;parentRect=parent.getBoundingClientRect();}else{top=parentRect.top;break;}}};}else{top=elemRect.top;}if(winH - top + number > 0){return true;}return false;},r:function(e,pageload){var s=this;var osrc,osrcs;try{if(s.c(e,pageload)){osrc=e.getAttribute("wpfc-data-original-src");osrcs=e.getAttribute("wpfc-data-original-srcset");if(osrc || osrcs){if(osrc){e.setAttribute('src',osrc);}if(osrcs){e.setAttribute('srcset',osrcs);}e.removeAttribute("wpfc-data-original-src");e.removeAttribute("onload");}}}catch(error){console.log(error);console.log("==>",e);}},set_source:function(arr){if(arr.length > 0){var s=this;[].forEach.call(arr,function(e,index){s.sources.push(e);});}},load_sources:function(){var s=this;[].forEach.call(s.sources,function(e,index){s.r(e,false);});}};if(window.attachEvent){window.attachEvent('onload',wpfci);}else{if(window.onload){var wpfcllc=window.onload;var wpfclln=function(evt){wpfcllc(evt);wpfci(evt);};window.onload=wpfclln;}else{window.onload=wpfci;}}function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-2435 single-format-standard gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi global-block-template-1 td-newsmag-tech single_template_2 white-menu wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1746"><a href="https://webellek.com/"><i class="fa fa-home" aria-hidden="true"></i> ANA SAYFA</a></li> <li id="menu-item-2004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2004"><a href="#"><i class="fa fa-bars" aria-hidden="true"></i> KATEGORİLER<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://webellek.com/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li> <li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://webellek.com/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li> <li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://webellek.com/internet/"><i class="fa fa-internet-explorer" aria-hidden="true"></i> İnternet</a></li> <li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003"><a href="https://webellek.com/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li> <li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a href="https://webellek.com/donanim/"><i class="fa fa-server" aria-hidden="true"></i> Donanım</a></li> <li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a href="https://webellek.com/guvenlik/"><i class="fa fa-lock" aria-hidden="true"></i> Güvenlik</a></li> <li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://webellek.com/sirketler/"><i class="fa fa-building-o" aria-hidden="true"></i> Şirketler</a></li> </ul> </li> <li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1945"><a href="https://webellek.com/teknoloji-makaleleri/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i> MAKALELER</a></li> <li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="https://webellek.com/teknoloji-rehberleri/"><i class="fa fa-magic" aria-hidden="true"></i> REHBERLER</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://webellek.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Arama</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"> <div class="td-outer-container">  <div class="td-header-wrap td-header-style-10"> <div class="td-top-menu-full"> <div class="td-header-row td-header-top-menu td-make-full"> <div class="td-top-bar-container top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2005"><a href="https://webellek.com/iletisim/"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a></li> <li id="menu-item-1922" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1922"><a href="https://webellek.com/kunye/"><i class="fa fa-tag" aria-hidden="true"></i> Künye</a></li> <li id="menu-item-1924" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1924"><a href="https://webellek.com/site-haritasi/"><i class="fa fa-sitemap" aria-hidden="true"></i> Site Haritası</a></li> <li id="menu-item-1923" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1923"><a href="https://webellek.com/gizlilik-ve-kullanim-sartlari/"><i class="fa fa-user-secret" aria-hidden="true"></i> Gizlilik ve Kullanım Şartları</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-row td-header-header td-logo-mobile-loaded"> <div class="td-header-text-logo"> <a class="td-main-logo" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"width="272"/> <span class="td-visual-hidden">Webellek</span> </a></div></div><div class="td-header-menu-wrap"> <div class="td-header-row td-header-main-menu"> <div class="td-make-full"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-mobile-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo-mobile.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"/> </a> <a class="td-header-logo td-sticky-header" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1746"><a href="https://webellek.com/"><i class="fa fa-home" aria-hidden="true"></i> ANA SAYFA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2004"><a href="#"><i class="fa fa-bars" aria-hidden="true"></i> KATEGORİLER</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2001"><a href="https://webellek.com/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2000"><a href="https://webellek.com/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1999"><a href="https://webellek.com/internet/"><i class="fa fa-internet-explorer" aria-hidden="true"></i> İnternet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2003"><a href="https://webellek.com/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1997"><a href="https://webellek.com/donanim/"><i class="fa fa-server" aria-hidden="true"></i> Donanım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1998"><a href="https://webellek.com/guvenlik/"><i class="fa fa-lock" aria-hidden="true"></i> Güvenlik</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2002"><a href="https://webellek.com/sirketler/"><i class="fa fa-building-o" aria-hidden="true"></i> Şirketler</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1945"><a href="https://webellek.com/teknoloji-makaleleri/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i> MAKALELER</a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59834dcd10489_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_59834dcd10489"><div id=td_uid_1_59834dcd10489 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/" rel="bookmark" title="Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="180" height="135" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-180x135.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/" rel="bookmark" title="Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?">Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/yazilim-programlamada-ingilizce-bilmek-gerekli-mi/" rel="bookmark" title="Programlama Yapmak İçin İngilizce Bilmek Gerekli Mi?"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="180" height="135" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/01/programlama-icin-ingilizce-gerekli-mi-180x135.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/01/programlama-icin-ingilizce-gerekli-mi-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/01/programlama-icin-ingilizce-gerekli-mi-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/01/programlama-icin-ingilizce-gerekli-mi-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/01/programlama-icin-ingilizce-gerekli-mi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Programlama Yapmak İçin İngilizce Bilmek Gerekli Mi?"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/yazilim-programlamada-ingilizce-bilmek-gerekli-mi/" rel="bookmark" title="Programlama Yapmak İçin İngilizce Bilmek Gerekli Mi?">Programlama Yapmak İçin İngilizce Bilmek Gerekli Mi?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/https-ssl-kulllanan-internet-siteleri-guvenli-midir/" rel="bookmark" title="HTTPS (SSL) Kulllanan İnternet Siteleri Güvenli Midir?"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="180" height="135" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/01/ssl-https-guvenlik-180x135.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/01/ssl-https-guvenlik-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/01/ssl-https-guvenlik-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/01/ssl-https-guvenlik-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/01/ssl-https-guvenlik-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="HTTPS (SSL) Kulllanan İnternet Siteleri Güvenli Midir?"/></a></div><a href="https://webellek.com/guvenlik/" class="td-post-category">Güvenlik</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/https-ssl-kulllanan-internet-siteleri-guvenli-midir/" rel="bookmark" title="HTTPS (SSL) Kulllanan İnternet Siteleri Güvenli Midir?">HTTPS (SSL) Kulllanan İnternet Siteleri Güvenli Midir?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/istanbulda-elektrik-kesintisin-yalan-nedeni/" rel="bookmark" title="İstanbul&#8217;da Elektrik Kesintisinin Nedeni Siber Saldırı Olamaz!"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="180" height="135" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/01/istanbul-elektrik-kesintisi-180x135.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/01/istanbul-elektrik-kesintisi-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/01/istanbul-elektrik-kesintisi-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/01/istanbul-elektrik-kesintisi-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/01/istanbul-elektrik-kesintisi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="İstanbul&#8217;da Elektrik Kesintisinin Nedeni Siber Saldırı Olamaz!"/></a></div><a href="https://webellek.com/guvenlik/" class="td-post-category">Güvenlik</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/istanbulda-elektrik-kesintisin-yalan-nedeni/" rel="bookmark" title="İstanbul&#8217;da Elektrik Kesintisinin Nedeni Siber Saldırı Olamaz!">İstanbul&#8217;da Elektrik Kesintisinin Nedeni Siber Saldırı Olamaz!</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/esneyebilen-kameralar-devrim-yaratacak/" rel="bookmark" title="Esneyebilen Kameralar Devrim Yaratacak"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="180" height="135" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2016/04/esneyebilen-kameralar-geliyor-705x290-180x135.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2016/04/esneyebilen-kameralar-geliyor-705x290-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2016/04/esneyebilen-kameralar-geliyor-705x290-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2016/04/esneyebilen-kameralar-geliyor-705x290-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2016/04/esneyebilen-kameralar-geliyor-705x290-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Esneyebilen Kameralar Devrim Yaratacak"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/esneyebilen-kameralar-devrim-yaratacak/" rel="bookmark" title="Esneyebilen Kameralar Devrim Yaratacak">Esneyebilen Kameralar Devrim Yaratacak</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59834dcd10489" data-td_block_id="td_uid_1_59834dcd10489"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59834dcd10489" data-td_block_id="td_uid_1_59834dcd10489"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2143"><a href="https://webellek.com/teknoloji-rehberleri/"><i class="fa fa-magic" aria-hidden="true"></i> REHBERLER</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59834dcd19686_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_59834dcd19686"><div id=td_uid_2_59834dcd19686 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/sosyal-medya-hesaplarinizi-guvenli-hale-getirecek-11-oneri/" rel="bookmark" title="Sosyal Medya Hesaplarınızı Daha Güvenli Hale Getirecek 11 Tavsiye"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="180" height="135" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/08/sosyal-medya-guvenligi-180x135.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/08/sosyal-medya-guvenligi-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/08/sosyal-medya-guvenligi-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/08/sosyal-medya-guvenligi-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/08/sosyal-medya-guvenligi-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sosyal Medya Hesaplarınızı Daha Güvenli Hale Getirecek 11 Tavsiye"/></a></div><a href="https://webellek.com/guvenlik/" class="td-post-category">Güvenlik</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/sosyal-medya-hesaplarinizi-guvenli-hale-getirecek-11-oneri/" rel="bookmark" title="Sosyal Medya Hesaplarınızı Daha Güvenli Hale Getirecek 11 Tavsiye">Sosyal Medya Hesaplarınızı Daha Güvenli Hale Getirecek 11 Tavsiye</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/windows-10-dusuk-fps-sorununun-cozumu/" rel="bookmark" title="Windows 10 Düşük FPS Sorununu Çözme Rehberi"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="180" height="135" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/01/dusuk-fps-180x135.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/01/dusuk-fps-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/01/dusuk-fps-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/01/dusuk-fps-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/01/dusuk-fps-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Windows 10 Düşük FPS Sorununu Çözme Rehberi"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/windows-10-dusuk-fps-sorununun-cozumu/" rel="bookmark" title="Windows 10 Düşük FPS Sorununu Çözme Rehberi">Windows 10 Düşük FPS Sorununu Çözme Rehberi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/" rel="bookmark" title="Mekanik Klavye Seçim Rehberi"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="180" height="135" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/01/mekanik-klavye-180x135.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/01/mekanik-klavye-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/01/mekanik-klavye-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/01/mekanik-klavye-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/01/mekanik-klavye-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mekanik Klavye Seçim Rehberi"/></a></div><a href="https://webellek.com/donanim/" class="td-post-category">Donanım</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/" rel="bookmark" title="Mekanik Klavye Seçim Rehberi">Mekanik Klavye Seçim Rehberi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/googleda-dogru-arama-nasil-yapilir/" rel="bookmark" title="Google&#8217;da Etkili Arama Nasıl Yapılır?"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="180" height="135" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2015/08/google-arama-180x135.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2015/08/google-arama-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2015/08/google-arama-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2015/08/google-arama-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2015/08/google-arama-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Google&#8217;da Etkili Arama Nasıl Yapılır?"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/googleda-dogru-arama-nasil-yapilir/" rel="bookmark" title="Google&#8217;da Etkili Arama Nasıl Yapılır?">Google&#8217;da Etkili Arama Nasıl Yapılır?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/mobil-operator-nasil-secilmeli/" rel="bookmark" title="Mobil Operatör Nasıl Seçilmeli?"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="180" height="135" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2015/06/baz-istasyonu-180x135.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2015/06/baz-istasyonu-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2015/06/baz-istasyonu-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2015/06/baz-istasyonu-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2015/06/baz-istasyonu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mobil Operatör Nasıl Seçilmeli?"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/mobil-operator-nasil-secilmeli/" rel="bookmark" title="Mobil Operatör Nasıl Seçilmeli?">Mobil Operatör Nasıl Seçilmeli?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59834dcd19686" data-td_block_id="td_uid_2_59834dcd19686"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59834dcd19686" data-td_block_id="td_uid_2_59834dcd19686"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
</ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://webellek.com/"> <div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"> <div class="td-header-row"> <div class="td-header-sp-rec"> <div class="td-header-ad-wrap td-ad"></div></div></div></div></div><div class="td-container td-post-template-2"> <div class="td-container-border"> <article id="post-2435" class="post-2435 post type-post status-publish format-standard has-post-thumbnail hentry category-teknoloji-makaleleri category-yeni-teknoloji tag-gorunmez tag-gorunmezlik tag-isik tag-isin tag-kamuflaj tag-lens tag-optik" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header td-pb-padding-side"> <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://webellek.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm mesajlarını görüntüle Makale" class="entry-crumb" href="https://webellek.com/teknoloji-makaleleri/">Makale</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?</span></div><ul class="td-category"><li class="entry-category"><a href="https://webellek.com/teknoloji-makaleleri/">Makale</a></li><li class="entry-category"><a href="https://webellek.com/yeni-teknoloji/">Yeni Teknoloji</a></li></ul>
<header>
<h1 class="entry-title">Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?</h1>
<div class="meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar:</div><a href="https://webellek.com/author/betulsahin/">Betül Şahin</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T19:03:16+00:00" >31 Temmuz 2017</time></span>                                                                <div class="td-post-comments"><a href="https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span> <div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwebellek.com%2Fgorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=G%C3%B6r%C3%BCnmezlik+%C4%B0cat+Edildi+Mi%3F+G%C3%B6r%C3%BCnmez+Olmak+M%C3%BCmk%C3%BCn+M%C3%BC%3F&url=https%3A%2F%2Fwebellek.com%2Fgorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi%2F&via=webellek"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/&amp;media=https://webellek.com/wp-content/uploads/2017/07/gorunmezlik.jpg" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=G%C3%B6r%C3%BCnmezlik+%C4%B0cat+Edildi+Mi%3F+G%C3%B6r%C3%BCnmez+Olmak+M%C3%BCmk%C3%BCn+M%C3%BC%3F%20-%20https%3A%2F%2Fwebellek.com%2Fgorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" wpfc-data-original-src="https://www.facebook.com/plugins/like.php?href=https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/" data-text="Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-post-content td-pb-padding-side"> <div class="td-post-featured-image"><a href="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik.jpg" data-caption=""><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="640" height="400" class="entry-thumb td-modal-image" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-640x400.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-640x400.jpg 640w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-300x188.jpg 300w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-768x480.jpg 768w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-1024x640.jpg 1024w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-672x420.jpg 672w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-681x426.jpg 681w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="gorunmezlik"/></a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_5_59834dcd2b350_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><figure id="attachment_2446" style="width: 285px" class="wp-caption alignleft"><a href="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-mumkunmu.jpg"><img class="wp-image-2446" src="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-mumkunmu-300x200.jpg" alt="Görünmezlik Mümkün Mü" width="285" height="190" srcset="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-mumkunmu-300x200.jpg 300w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-mumkunmu-768x512.jpg 768w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-mumkunmu-630x420.jpg 630w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-mumkunmu-537x360.jpg 537w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-mumkunmu-640x426.jpg 640w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-mumkunmu-681x454.jpg 681w, https://webellek.com/wp-content/uploads/2017/07/gorunmezlik-mumkunmu.jpg 800w" sizes="(max-width: 285px) 100vw, 285px"/></a><figcaption class="wp-caption-text">Görünmezlik Mümkün Mü</figcaption></figure>
<p><strong>Görünmez </strong>olmak insanoğlunun yıllardır hayalini kurduğu şeylerden birisi. Uzun süredir çeşitli bilim kurgu filmleri, oyunlar, kitaplar ve çizgi filmlerde görünmezlik konusu yer alırken son yıllarda yapılan araştırmalar bu hayalin gerçeğe dönüşebileceğini gündeme getirdi. Bilim adamları yaptıkları bilimsel ve teknolojik araştırmalar sonucu ürettikleri kıyafetler ile görünmezliğin kısmen mümkün olduğunu gösterdi.</p>
<div id="toc_container" class="toc_transparent no_bullets"><p class="toc_title">İ&ccedil;indekiler</p><ul class="toc_list"><li><a href="#Tarihte_Gorunmezlik"><span class="toc_number toc_depth_1">1</span> Tarihte Görünmezlik</a></li><li><a href="#Optik_Yanilsama_ile_Gorunmezlik"><span class="toc_number toc_depth_1">2</span> Optik Yanılsama ile Görünmezlik</a></li><li><a href="#Cismin_Yaydigi_Isini_Kontrol_Ederek_Gorunmezlik"><span class="toc_number toc_depth_1">3</span> Cismin Yaydığı Işını Kontrol Ederek Görünmezlik</a></li><li><a href="#Nanoteknoloji_Tabanli_Malzeme_ile_Gorunmezlik_Pelerini"><span class="toc_number toc_depth_1">4</span> Nanoteknoloji Tabanlı Malzeme ile Görünmezlik Pelerini</a></li></ul></div><h2><span id="Tarihte_Gorunmezlik">Tarihte Görünmezlik</span></h2>
<p>Görünmezlik teması en eski mitolojilerden bu yana işlenmektedir. Yunan mitolojisinde Plüton&#8217;un görünmez olduğu görünmezlik şapkasından bahsedilir. Benzer şekilde Norveç mitolojisinde Tarnhelm görünmezlik kaskı yer alır. Galler mitolojisinin önemli eserlerinden Mabinogi&#8217;de görünmezlik pelerini geçmektedir. Eflatun&#8217;un ünlü eseri Devlet&#8217;te Giges&#8217;in altın yüzükle kazandığı görünmezlik hikayesinden bahsedilmektedir.</p>
<p>Yakın tarihe baktığımızda 28 Mart 1943 yılında yapıldığı söylenen Philadelphia Deneyi&#8217;ni görüyoruz. Deney <strong>Albert Einstein&#8217;ın</strong> 1925-27 yılları arasında bir bilim dergisinde yayımlanan Birleşik Alan Teorisi&#8217;nden yararlanarak elektronik <strong>kamuflaj</strong> ile görünmezliğin mümkün olabileceği fikrini ortaya koymaktı. Deneyin amacı güçlü elektromanyetik alan oluşturularak gemilerin görünmez olmasını sağlayıp düşman askerlerinden korunmaktı. 2. Dünya Savaşı&#8217;nda üstünlük sağlamak için Amerika Deniz Kuvvetleri tarafından yapıldığı iddia edilen ve sonuçları kamuoyuyla paylaşılmayan bu deneyde 104 mürettebatlı USS Eldridge isimli gemi, Philadelphia Deniz Üssü&#8217;nde yeşil bir duman eşliğinde gözden kaybolarak 640 km ileride bulunan Norfolk Deniz Üssü&#8217;nde tekrar belirdi.</p>
<h2><span id="Optik_Yanilsama_ile_Gorunmezlik">Optik Yanılsama ile Görünmezlik</span></h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_4_59834dcd2ad08_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>University of Rochester&#8217;da yapılan optik yanılsama araştırmasına göre görünmezliğe çok yaklaşıldı. Birkaç tane <strong>lens</strong> kullanılarak yapılan çalışmada ışığın bir objenin etrafında dolaşması sağlanarak objenin görülmesi engellendi. Kurulan sistemde arka plan olduğu gibi kalıp sadece obje gizli kalmaktadır. Bu sistem küçük objeler için yapılmıştır. Araştırma ekibi lens boyutuna göre objenin boyutunun artabileceğini söylüyor. Sistemin dezavantajı ise yalnızca dış kenarlarda çalışması. Obje lensin ortasından geçerken görünmezlik ortadan kalkmaktadır.</p>
<h2><span id="Cismin_Yaydigi_Isini_Kontrol_Ederek_Gorunmezlik">Cismin Yaydığı Işını Kontrol Ederek Görünmezlik</span></h2>
<p>Dünyaca ünlü bilim dergisi Science&#8217;ta yayımlanan çalışmaya göre cismin yaydığı <strong>ışın</strong> kontrol altına alınarak görünmezlik elde edildi. Karlsruhe Teknoloji Enstitüsü araştırmacıları tarafından yapılan çalışma hakkında ekip üyelerinden Tolga Ergin, görünmezlik elde etmek için ışığın kontrol altında tutulabildiği ve yönlendirilebildiği dönüşüm optiği teknolojisinden yararlandıklarını ifade etti. Fotonik kristaller ile görünmezlik perdesi oluşturan ekip, altın yüzeyde küçük bir cismi görünmez yapmayı başardı.</p>
<p>Özel merceklerden oluşan bu perde sayesinde cismin görünmesini sağlayan ışık demetleri yönlendiriliyor. Böylece cismin gizlenmesi sağlanıyor. Buradaki perdeyi cismi örten görünmez bir halı gibi düşünebilirsiniz. Ergin, çalışmalarının görünmezlik pelerininin mümkün olabileceğini ortaya koyduğunu ancak insan veya araba gibi büyük cisimlere uygulanması için daha uzun yıllar gerektiğini söyledi.</p>
<h2><span id="Nanoteknoloji_Tabanli_Malzeme_ile_Gorunmezlik_Pelerini">Nanoteknoloji Tabanlı Malzeme ile Görünmezlik Pelerini</span></h2>
<p><a href="https://webellek.com/wp-content/uploads/2017/07/bilkent-gorunmezlik-pelerini.jpeg"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="size-medium wp-image-2447 alignleft" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/07/bilkent-gorunmezlik-pelerini-300x223.jpeg" alt="" width="300" height="223" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/07/bilkent-gorunmezlik-pelerini-300x223.jpeg 300w, https://webellek.com/wp-content/uploads/2017/07/bilkent-gorunmezlik-pelerini-80x60.jpeg 80w, https://webellek.com/wp-content/uploads/2017/07/bilkent-gorunmezlik-pelerini-100x75.jpeg 100w, https://webellek.com/wp-content/uploads/2017/07/bilkent-gorunmezlik-pelerini-180x135.jpeg 180w, https://webellek.com/wp-content/uploads/2017/07/bilkent-gorunmezlik-pelerini-238x178.jpeg 238w, https://webellek.com/wp-content/uploads/2017/07/bilkent-gorunmezlik-pelerini.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px"/></a>Bilkent Üniversitesi <strong>NANOTAM</strong> araştırmacıları tarafından yapılan çalışmaya göre geliştirilen nanoteknoloji tabanlı malzeme ile cismin belli frekansta görünmez olması sağlandı. Başkanlığını Dr. Ekmel Özbay&#8217;ın yaptğı çalışma doktora öğrencisi Atilla Özgür Çakmak tarafından geliştirildi. Geliştirilen görünmezlik pelerini teknolojisiyle askeri araçların metamalzeme ile kaplanarak belirlenen frekans aralığında görünmez olması sağlanıyor. Teknoloji tank, uçak gibi askeri araçlarda görünmezliği mümkün kılıyor. Son yıllarda kesin bir görünmezlik sağlayacak teknoloji geliştirmeye odaklanan üniversitenin görünmezlik pelerini parazit ve gürültü oluşturmamasıyla dünya genelinde yapılan çalışmalara yenilik getiriyor.</p>
<p><strong>Görmenin</strong>, bir cisimden yayılan veya üzerine çarpıp saçılan ışık dalgalarının algılanmasıyla gerçekleşen bir süreç olduğunu ifade eden Özbay, görünmezliğin saklanacak olan cismin ışık saçmasını ve yaymasını önleyerek gerçekleşebileceğini söyledi. Geliştirdikleri özel pelerin teknolojisinin bu sayede cisimleri görünmez yaptığını açıkladı. Bu metamalzemeyle cisim belli elektromanyetik dalgalar için görünmez hale gelmektedir.</p>
<p>Türk bilim adamlarının bu başarısı New Journal of Physics dergisinde yayımlanarak literatüre girmiştir. Ülkemizde bu teknolojide Amerika ve iki Avrupa Birliği üyesi ülkeden sonra 4. sırada yer alıyor.</p>
<p>Görünmezlikle ilgili çalışmalar yalnızca bunlarla sınırlı değil. Bu alanda farklı malzemeler ile farklı alanlar için çalışmalar sürüyor. Mevcut çalışmalara bakarak bundan <strong>15-20 yıl</strong> sonra görünmezlik pelerini gibi çeşitli kıyafetlerin ve malzemelerin üretilebileceğini söylemek mümkün.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_6_59834dcd2b531_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags td-pb-padding-side"> <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="https://webellek.com/tag/gorunmez/">görünmez</a></li><li><a href="https://webellek.com/tag/gorunmezlik/">görünmezlik</a></li><li><a href="https://webellek.com/tag/isik/">ışık</a></li><li><a href="https://webellek.com/tag/isin/">ışın</a></li><li><a href="https://webellek.com/tag/kamuflaj/">kamuflaj</a></li><li><a href="https://webellek.com/tag/lens/">lens</a></li><li><a href="https://webellek.com/tag/optik/">optik</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span> <div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwebellek.com%2Fgorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=G%C3%B6r%C3%BCnmezlik+%C4%B0cat+Edildi+Mi%3F+G%C3%B6r%C3%BCnmez+Olmak+M%C3%BCmk%C3%BCn+M%C3%BC%3F&url=https%3A%2F%2Fwebellek.com%2Fgorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi%2F&via=webellek"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/&amp;media=https://webellek.com/wp-content/uploads/2017/07/gorunmezlik.jpg" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=G%C3%B6r%C3%BCnmezlik+%C4%B0cat+Edildi+Mi%3F+G%C3%B6r%C3%BCnmez+Olmak+M%C3%BCmk%C3%BCn+M%C3%BC%3F%20-%20https%3A%2F%2Fwebellek.com%2Fgorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" wpfc-data-original-src="https://www.facebook.com/plugins/like.php?href=https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/" data-text="Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="https://webellek.com/iphone-8-gecikecek-mi/">iPhone 8 Gecikecek Mi?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki makale</span><a href="https://webellek.com/sosyal-medya-hesaplarinizi-guvenli-hale-getirecek-11-oneri/">Sosyal Medya Hesaplarınızı Daha Güvenli Hale Getirecek 11 Tavsiye</a></div></div></div><div class="author-box-wrap"><a href="https://webellek.com/author/betulsahin/"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/08/betulsahin-150x150.png" width="96" height="96" alt="Betül Şahin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://webellek.com/author/betulsahin/">Betül Şahin</a></span></div><div class="td-author-url"><a href="http://dijitaltaraf.blogspot.com">http://dijitaltaraf.blogspot.com</a></div><div class="td-author-description">2007 yılında Selçuk Üniversitesi Bilgisayar Teknolojileri ve Programlama Bölümünden mezun olan yazarımız, 5 yıl aradan sonra mühendisliğe tamamlama kararı alarak 2012 yılında SDÜ Bilgisayar Mühendisliğine başladı ve boş zamanlarında, öğrendiği şeyleri bizlere aktarıyor.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Betül Şahin"></span><meta itemprop="datePublished" content="2017-07-31T19:03:16+00:00"><meta itemprop="dateModified" content="2017-07-31T19:08:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://webellek.com/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="Webellek"></span><meta itemprop="headline" content="Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://webellek.com/wp-content/uploads/2017/07/gorunmezlik.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="800"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_7_59834dcd2fe0c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_59834dcd2fe0c"><h4 class="td-related-title"><a id="td_uid_8_59834dcd339b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_59834dcd2fe0c" href="#">İLGİLİ MAKALELER</a><a id="td_uid_9_59834dcd339fe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_59834dcd2fe0c" href="#">YAZARIN DİĞER YAZILARI</a></h4><div id=td_uid_7_59834dcd2fe0c class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/huawei-watch-2-porsche-design-satisa-cikiyor/" rel="bookmark" title="Huawei Watch 2 Porsche Design Satışa Çıkıyor"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="238" height="178" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/07/huawei-watch-2-porsche-dizayn-238x178.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/07/huawei-watch-2-porsche-dizayn-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2017/07/huawei-watch-2-porsche-dizayn-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/07/huawei-watch-2-porsche-dizayn-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/07/huawei-watch-2-porsche-dizayn-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Huawei Watch 2 Porsche Design Satışa Çıkıyor"/></a></div><a href="https://webellek.com/mobil/akilli-saat/" class="td-post-category">Akıllı Saat</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/huawei-watch-2-porsche-design-satisa-cikiyor/" rel="bookmark" title="Huawei Watch 2 Porsche Design Satışa Çıkıyor">Huawei Watch 2 Porsche Design Satışa Çıkıyor</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/bulut-teknolojisi-nedir-ne-ise-yarar/" rel="bookmark" title="Bulut Teknolojisi Nedir? Ne İşe Yarar?"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="238" height="178" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/07/bulut-teknolojisi-nedir-238x178.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/07/bulut-teknolojisi-nedir-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2017/07/bulut-teknolojisi-nedir-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/07/bulut-teknolojisi-nedir-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/07/bulut-teknolojisi-nedir-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bulut Teknolojisi Nedir? Ne İşe Yarar?"/></a></div><a href="https://webellek.com/internet/" class="td-post-category">İnternet</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/bulut-teknolojisi-nedir-ne-ise-yarar/" rel="bookmark" title="Bulut Teknolojisi Nedir? Ne İşe Yarar?">Bulut Teknolojisi Nedir? Ne İşe Yarar?</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/kablosuz-sarj-ozellikli-bilgisayar-dell-latitude-7285/" rel="bookmark" title="Kablosuz Şarj Özellikli Bilgisayar: Dell Latitude 7285"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="238" height="178" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/07/latitude-7285-238x178.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/07/latitude-7285-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2017/07/latitude-7285-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/07/latitude-7285-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/07/latitude-7285-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Kablosuz Şarj Özellikli Bilgisayar: Dell Latitude 7285"/></a></div><a href="https://webellek.com/donanim/bilgisayar/" class="td-post-category">Bilgisayar</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/kablosuz-sarj-ozellikli-bilgisayar-dell-latitude-7285/" rel="bookmark" title="Kablosuz Şarj Özellikli Bilgisayar: Dell Latitude 7285">Kablosuz Şarj Özellikli Bilgisayar: Dell Latitude 7285</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59834dcd2fe0c" data-td_block_id="td_uid_7_59834dcd2fe0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59834dcd2fe0c" data-td_block_id="td_uid_7_59834dcd2fe0c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Yorum Yap <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/#respond" style="display:none;">Cevabı İptal Et</a></small></h3> <form action="https://webellek.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorumunuz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsminiz:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-posta:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Web sitesi:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Yap" /> <input type='hidden' name='comment_post_ID' value='2435' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="94f4da8675" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_59834dcd3c276_rand td-pb-border-top td_block_template_1">
<style>.td_uid_10_59834dcd3c276_rand .td-trending-now-title,
body .td_uid_10_59834dcd3c276_rand .block-title span,
body .td_uid_10_59834dcd3c276_rand .block-title a{color:#fff;}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Sosyal Medyada Takip Edin</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">26</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/webellek" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">1</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://plus.google.com/+webellek" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">5,513</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/webellek#" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">2,074</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://webellek.com/feed/" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,650</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/webellek" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">4</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/webellek" target="_blank">Abone ol</a></span></div></div></div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_59_59834acf41212_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_59_59834acf41212">
<style>.td_uid_59_59834acf41212_rand .td_module_wrap:hover .entry-title a,
.td_uid_59_59834acf41212_rand .td-load-more-wrap a:hover,
.td_uid_59_59834acf41212_rand .td_quote_on_blocks,
.td_uid_59_59834acf41212_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_59_59834acf41212_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_59_59834acf41212_rand .td-instagram-user a{color:#e67e22;}
.td_uid_59_59834acf41212_rand .td-next-prev-wrap a:hover i{background-color:#e67e22;border-color:#e67e22;}
.td_uid_59_59834acf41212_rand .td_module_wrap .td-post-category:hover,
.td_uid_59_59834acf41212_rand .td-trending-now-title,
.td_uid_59_59834acf41212_rand .block-title span,
.td_uid_59_59834acf41212_rand .td-weather-information:before,
.td_uid_59_59834acf41212_rand .td-weather-week:before,
.td_uid_59_59834acf41212_rand .td-exchange-header:before,
.td_uid_59_59834acf41212_rand .block-title a{background-color:#e67e22;}
.td_uid_59_59834acf41212_rand .td-trending-now-title,
body .td_uid_59_59834acf41212_rand .block-title span,
body .td_uid_59_59834acf41212_rand .block-title a{color:#fff;}</style><h4 class="block-title"><span class="td-pulldown-size">Son İncelemeler</span></h4><div id=td_uid_59_59834acf41212 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a class="td-admin-edit" href="https://webellek.com/wp-admin/post.php?post=1415&amp;action=edit">edit</a><a href="https://webellek.com/zalman-zm-stg1-termal-macun-incelemesi/" rel="bookmark" title="Zalman ZM-STG1 Termal Macun İncelemesi"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="160" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2015/08/zm-stg-1-300x160.jpg" alt="" title="Zalman ZM-STG1 Termal Macun İncelemesi"/></a></div><a href="https://webellek.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://webellek.com/zalman-zm-stg1-termal-macun-incelemesi/" rel="bookmark" title="Zalman ZM-STG1 Termal Macun İncelemesi">Zalman ZM-STG1 Termal Macun İncelemesi</a></h3>
<div class="meta-info"> <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><div class="td-module-comments"><a href="https://webellek.com/zalman-zm-stg1-termal-macun-incelemesi/#comments">2</a></div></div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_11_59834dcd3cbab_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_61_59834acf44472_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_59834acf44472">
<style>.td_uid_61_59834acf44472_rand .td_module_wrap:hover .entry-title a,
.td_uid_61_59834acf44472_rand .td-load-more-wrap a:hover,
.td_uid_61_59834acf44472_rand .td_quote_on_blocks,
.td_uid_61_59834acf44472_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_61_59834acf44472_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_61_59834acf44472_rand .td-instagram-user a{color:#0a9e01;}
.td_uid_61_59834acf44472_rand .td-next-prev-wrap a:hover i{background-color:#0a9e01;border-color:#0a9e01;}
.td_uid_61_59834acf44472_rand .td_module_wrap .td-post-category:hover,
.td_uid_61_59834acf44472_rand .td-trending-now-title,
.td_uid_61_59834acf44472_rand .block-title span,
.td_uid_61_59834acf44472_rand .td-weather-information:before,
.td_uid_61_59834acf44472_rand .td-weather-week:before,
.td_uid_61_59834acf44472_rand .td-exchange-header:before,
.td_uid_61_59834acf44472_rand .block-title a{background-color:#0a9e01;}
.td_uid_61_59834acf44472_rand .td-trending-now-title,
body .td_uid_61_59834acf44472_rand .block-title span,
body .td_uid_61_59834acf44472_rand .block-title a{color:#fff;}</style><h4 class="block-title"><span class="td-pulldown-size">Son Rehberimiz</span></h4><div id=td_uid_61_59834acf44472 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a class="td-admin-edit" href="https://webellek.com/wp-admin/post.php?post=2059&amp;action=edit">edit</a><a href="https://webellek.com/mekanik-klavye-secim-rehberi/" rel="bookmark" title="Mekanik Klavye Seçim Rehberi"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="300" height="160" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/01/mekanik-klavye-300x160.jpg" alt="" title="Mekanik Klavye Seçim Rehberi"/></a></div><a href="https://webellek.com/donanim/" class="td-post-category">Donanım</a></div><h3 class="entry-title td-module-title"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/" rel="bookmark" title="Mekanik Klavye Seçim Rehberi">Mekanik Klavye Seçim Rehberi</a></h3>
<div class="meta-info"> <span class="td-post-author-name"><a href="https://webellek.com/author/selcuky/">Selçuk YALIN</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-22T23:00:19+00:00" >22 Ocak 2017</time></span> <div class="td-module-comments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#respond">0</a></div></div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_62_59834acf47048_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></article></div></div><div class="td-footer-container td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://webellek.com/"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2016/12/footer-logo.png" data-retina="https://webellek.com/wp-content/uploads/2016/12/footer-logo-retina.png" alt="Webellek - Teknoloji Haber, Makale ve Tavsiyeleri" title="Webellek - Teknolojinin Belleği" width="300"/></a></div><div class="footer-text-wrap">Webellek; güncel, doğru ve özgün teknoloji haberlerini, makalelerini, tavsiyelerini, rehberlerini ve incelemelerini size sunmak için oluşturulmuştur.<br /> Site içerisindeki içeriğin izin alınmadan kısmen veya tamamen alıntı yapılması veya yayımlanması yasaktır.<div class="footer-email-wrap">Bize Ulaşın: <a href="mailto:admin@webellek.com">admin@webellek.com</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_13_59834dcd3e32a_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_59834dcd3e32a"><h4 class="block-title"><span class="td-pulldown-size">Popüler Kategoriler</span></h4><ul class="td-pb-padding-side"><li><a href="https://webellek.com/mobil/">Mobil<span class="td-cat-no">20</span></a></li><li><a href="https://webellek.com/oyun/">Oyun<span class="td-cat-no">15</span></a></li><li><a href="https://webellek.com/internet/">İnternet<span class="td-cat-no">14</span></a></li><li><a href="https://webellek.com/teknoloji-makaleleri/">Makale<span class="td-cat-no">14</span></a></li><li><a href="https://webellek.com/mobil/mobil-cihazlar/">Mobil Cihazlar<span class="td-cat-no">8</span></a></li><li><a href="https://webellek.com/guvenlik/">Güvenlik<span class="td-cat-no">8</span></a></li><li><a href="https://webellek.com/mobil/mobil-uygulamalar/">Mobil Uygulamalar<span class="td-cat-no">7</span></a></li></ul></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Son Yorumlar</span></h4><ul id="recentcomments"><li class="recentcomments"><a href="https://webellek.com/hearthstone-kart-paketlerinde-sorun-oldugu-ortaya-cikti/#comment-712">Hearthstone Kart Paketlerinde Sorun Olduğu Ortaya Çıktı</a> için <span class="comment-author-link"><a href='http://www.webellek.com' rel='external nofollow' class='url'>Selçuk YALIN</a></span></li><li class="recentcomments"><a href="https://webellek.com/hearthstone-kart-paketlerinde-sorun-oldugu-ortaya-cikti/#comment-711">Hearthstone Kart Paketlerinde Sorun Olduğu Ortaya Çıktı</a> için <span class="comment-author-link">Yigit Tarnaz</span></li><li class="recentcomments"><a href="https://webellek.com/h1z1-ucretsiz-free-to-play-olacak-mi/#comment-632">H1Z1 Ücretsiz (Free To Play) Olacak Mı?</a> için <span class="comment-author-link"><a href='http://www.webellek.com' rel='external nofollow' class='url'>Selçuk YALIN</a></span></li><li class="recentcomments"><a href="https://webellek.com/h1z1-ucretsiz-free-to-play-olacak-mi/#comment-630">H1Z1 Ücretsiz (Free To Play) Olacak Mı?</a> için <span class="comment-author-link">FeroBaşkan</span></li><li class="recentcomments"><a href="https://webellek.com/h1z1-ucretsiz-free-to-play-olacak-mi/#comment-629">H1Z1 Ücretsiz (Free To Play) Olacak Mı?</a> için <span class="comment-author-link">FeroBaşkan</span></li></ul></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border"> <div class="td-pb-row"> <div class="td-pb-span8 td-sub-footer-menu"> <div class="td-pb-padding-side"> <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1944"><a href="https://webellek.com/iletisim/"><i class="fa fa-envelope" aria-hidden="true"></i> İletişim</a></li> <li id="menu-item-1943" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1943"><a href="https://webellek.com/site-haritasi/"><i class="fa fa-sitemap" aria-hidden="true"></i> Site Haritası</a></li> <li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1941"><a href="https://webellek.com/kunye/"><i class="fa fa-tag" aria-hidden="true"></i> Künye</a></li> <li id="menu-item-1942" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1942"><a href="https://webellek.com/gizlilik-ve-kullanim-sartlari/"><i class="fa fa-user-secret" aria-hidden="true"></i> Gizlilik ve Kullanım Şartları</a></li> </ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"> <div class="td-pb-padding-side"> &copy; Copyright 2012-2017 webellek.com</div></div></div></div></div></div><div id="qkprgexuXoDG" class="bZkppoYHXYOW" style="background:#fcfcfc;color:#353535;z-index:9999999;"></div><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Daha Fazla Yazı</span> <div class="td-content-more-articles-box"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://webellek.com/linux-ve-mac-osda-virus-yok-mu/" rel="bookmark" title="Linux ve Mac OS&#8217;da Virüs Yok Mu?"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="75" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2015/08/virus-100x75.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2015/08/virus-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2015/08/virus-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2015/08/virus-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2015/08/virus-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Linux ve Mac OS&#8217;da Virüs Yok Mu?"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/linux-ve-mac-osda-virus-yok-mu/" rel="bookmark" title="Linux ve Mac OS&#8217;da Virüs Yok Mu?">Linux ve Mac OS&#8217;da Virüs Yok Mu?</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-27T19:36:10+00:00" >27 Ağustos 2015</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://webellek.com/nasil-guvenli-sifre-olusturlur/" rel="bookmark" title="Nasıl Güvenli Şifre Oluşturulur? Şifre Oluşturma Rehberi"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="75" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2015/05/security-100x75.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2015/05/security-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2015/05/security-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2015/05/security-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2015/05/security-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nasıl Güvenli Şifre Oluşturulur? Şifre Oluşturma Rehberi"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/nasil-guvenli-sifre-olusturlur/" rel="bookmark" title="Nasıl Güvenli Şifre Oluşturulur? Şifre Oluşturma Rehberi">Nasıl Güvenli Şifre Oluşturulur? Şifre Oluşturma Rehberi</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-29T16:46:30+00:00" >29 Mayıs 2015</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://webellek.com/yazilim-programlamada-ingilizce-bilmek-gerekli-mi/" rel="bookmark" title="Programlama Yapmak İçin İngilizce Bilmek Gerekli Mi?"><img onload="Wpfcll.r(this,true);" src="https://webellek.com/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="75" class="entry-thumb" wpfc-data-original-src="https://webellek.com/wp-content/uploads/2017/01/programlama-icin-ingilizce-gerekli-mi-100x75.jpg" wpfc-data-original-srcset="https://webellek.com/wp-content/uploads/2017/01/programlama-icin-ingilizce-gerekli-mi-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/01/programlama-icin-ingilizce-gerekli-mi-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/01/programlama-icin-ingilizce-gerekli-mi-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/01/programlama-icin-ingilizce-gerekli-mi-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Programlama Yapmak İçin İngilizce Bilmek Gerekli Mi?"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/yazilim-programlamada-ingilizce-bilmek-gerekli-mi/" rel="bookmark" title="Programlama Yapmak İçin İngilizce Bilmek Gerekli Mi?">Programlama Yapmak İçin İngilizce Bilmek Gerekli Mi?</a></h3> <div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T18:55:19+00:00" >30 Ocak 2017</time></span></div></div></div></div></div><style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59834dcd4d016"></textarea>
<div id="td_live_css_uid_1_59834dcd4d016" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='https://fonts.googleapis.com/css?family=Roboto%3A400%7CArimo%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all'/>
<script>var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?';</script>
<script>var tocplus={"visibility_show":"g\u00f6ster","visibility_hide":"gizle","width":"100%"};</script>
<script>var ajax_object={"nonce":"3c37446526","ajaxurl":"https:\/\/webellek.com\/wp-admin\/admin-ajax.php"};</script>
<script src='//webellek.com/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1500996944index.js' type="text/javascript"></script>
<script>var ajaxurl="https://webellek.com/wp-admin/admin-ajax.php"</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/webellek.com\/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi\/"},"headline":"G\u00f6r\u00fcnmezlik \u0130cat Edildi Mi? G\u00f6r\u00fcnmez Olmak M\u00fcmk\u00fcn M\u00fc?","name":"G\u00f6r\u00fcnmezlik \u0130cat Edildi Mi? G\u00f6r\u00fcnmez Olmak M\u00fcmk\u00fcn M\u00fc?","description":"G\u00f6r\u00fcnmez olmak insano\u011flunun y\u0131llard\u0131r hayalini kurdu\u011fu \u015feylerden birisi. Uzun s\u00fcredir \u00e7e\u015fitli bilim kurgu filmleri, oyunlar, kitaplar ve \u00e7izgi filmlerde g\u00f6r\u00fcnmezlik konusu yer al\u0131rken son y\u0131llarda yap\u0131lan ara\u015ft\u0131rmalar bu hayalin ger\u00e7e\u011fe d\u00f6n\u00fc\u015febilece\u011fini g\u00fcndeme getirdi. Bilim adamlar\u0131 yapt\u0131klar\u0131 bilimsel ve teknolojik ara\u015ft\u0131rmalar sonucu \u00fcrettikleri k\u0131yafetler ile g\u00f6r\u00fcnmezli\u011fin k\u0131smen m\u00fcmk\u00fcn oldu\u011funu g\u00f6sterdi. \u0130&ccedil;indekiler1 Tarihte G\u00f6r\u00fcnmezlik2 Optik Yan\u0131lsama ile [&hellip;]","datePublished":"2017-07-31","dateModified":"2017-07-31","author":{"@type":"Person","name":"Bet\u00fcl \u015eahin","url":"https:\/\/webellek.com\/author\/betulsahin\/","description":"2007 y\u0131l\u0131nda Sel\u00e7uk \u00dcniversitesi Bilgisayar Teknolojileri ve Programlama B\u00f6l\u00fcm\u00fcnden mezun olan yazar\u0131m\u0131z, 5 y\u0131l aradan sonra m\u00fchendisli\u011fe tamamlama karar\u0131 alarak 2012 y\u0131l\u0131nda SD\u00dc Bilgisayar M\u00fchendisli\u011fine ba\u015flad\u0131 ve bo\u015f zamanlar\u0131nda, \u00f6\u011frendi\u011fi \u015feyleri bizlere aktar\u0131yor.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ea34078809a03d3ec7dcf98ffecf06c4?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Webellek","logo":{"@type":"ImageObject","url":"https:\/\/webellek.com\/wp-content\/uploads\/2017\/02\/logo-mini.png","width":241,"height":59}},"image":{"@type":"ImageObject","url":"https:\/\/webellek.com\/wp-content\/uploads\/2017\/07\/gorunmezlik.jpg","height":800,"width":1280},"url":"https:\/\/webellek.com\/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi\/","about":["Makale","Yeni Teknoloji"],"wordCount":979,"keywords":["g\u00f6r\u00fcnmez","g\u00f6r\u00fcnmezlik","\u0131\u015f\u0131k","\u0131\u015f\u0131n","kamuflaj","lens","optik"],"commentCount":"0"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/webellek.com#breadcrumbitem","name":"Webellek"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/webellek.com\/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi\/#breadcrumbitem","name":"G\u00f6r\u00fcnmezlik \u0130cat Edildi Mi? G\u00f6r\u00fcnmez Olmak M\u00fcmk\u00fcn M\u00fc?"}}]}</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/webellek.com\/wp-admin\/","wpRestNonce":"02f044c591","wpRestUrl":"https:\/\/webellek.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/webellek.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/webellek.com\/wp-content\/themes\/wbt";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0a9e01";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://webellek.com/",
"name": "Ana Sayfa"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://webellek.com/teknoloji-makaleleri/",
"name": "Makale"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://webellek.com/gorunmez-olmak-mumkun-mu-gorunmezlik-teknolojisi/",
"name": "Görünmezlik İcat Edildi Mi? Görünmez Olmak Mümkün Mü?"
}}    ]
}</script>
<script>var block_td_uid_1_59834dcd10489=new tdBlock();
block_td_uid_1_59834dcd10489.id="td_uid_1_59834dcd10489";
block_td_uid_1_59834dcd10489.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"143","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_59834dcd10489_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59834dcd10489_rand","tdc_css_class_style":"td_uid_1_59834dcd10489_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59834dcd10489.td_column_number="3";
block_td_uid_1_59834dcd10489.block_type="td_block_mega_menu";
block_td_uid_1_59834dcd10489.post_count="5";
block_td_uid_1_59834dcd10489.found_posts="14";
block_td_uid_1_59834dcd10489.header_color="";
block_td_uid_1_59834dcd10489.ajax_pagination_infinite_stop="";
block_td_uid_1_59834dcd10489.max_num_pages="3";
tdBlocksArray.push(block_td_uid_1_59834dcd10489);</script>
<script>var block_td_uid_2_59834dcd19686=new tdBlock();
block_td_uid_2_59834dcd19686.id="td_uid_2_59834dcd19686";
block_td_uid_2_59834dcd19686.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"253","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_59834dcd19686_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59834dcd19686_rand","tdc_css_class_style":"td_uid_2_59834dcd19686_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59834dcd19686.td_column_number="3";
block_td_uid_2_59834dcd19686.block_type="td_block_mega_menu";
block_td_uid_2_59834dcd19686.post_count="5";
block_td_uid_2_59834dcd19686.found_posts="7";
block_td_uid_2_59834dcd19686.header_color="";
block_td_uid_2_59834dcd19686.ajax_pagination_infinite_stop="";
block_td_uid_2_59834dcd19686.max_num_pages="2";
tdBlocksArray.push(block_td_uid_2_59834dcd19686);</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_7_59834dcd2fe0c=new tdBlock();
block_td_uid_7_59834dcd2fe0c.id="td_uid_7_59834dcd2fe0c";
block_td_uid_7_59834dcd2fe0c.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_7_59834dcd2fe0c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59834dcd2fe0c_rand","tdc_css_class_style":"td_uid_7_59834dcd2fe0c_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2435,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_7_59834dcd2fe0c.td_column_number="3";
block_td_uid_7_59834dcd2fe0c.block_type="td_block_related_posts";
block_td_uid_7_59834dcd2fe0c.post_count="3";
block_td_uid_7_59834dcd2fe0c.found_posts="17";
block_td_uid_7_59834dcd2fe0c.header_color="";
block_td_uid_7_59834dcd2fe0c.ajax_pagination_infinite_stop="";
block_td_uid_7_59834dcd2fe0c.max_num_pages="6";
tdBlocksArray.push(block_td_uid_7_59834dcd2fe0c);</script>
<script>var block_td_uid_59_59834acf41212=new tdBlock();
block_td_uid_59_59834acf41212.id="td_uid_59_59834acf41212";
block_td_uid_59_59834acf41212.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"144","category_ids":"","custom_title":"Son \u0130ncelemeler","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e67e22","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_59_59834acf41212_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_59834acf41212_rand","tdc_css_class_style":"td_uid_59_59834acf41212_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_59834acf41212.td_column_number="1";
block_td_uid_59_59834acf41212.block_type="td_block_3";
block_td_uid_59_59834acf41212.post_count="1";
block_td_uid_59_59834acf41212.found_posts="1";
block_td_uid_59_59834acf41212.header_color="#e67e22";
block_td_uid_59_59834acf41212.ajax_pagination_infinite_stop="";
block_td_uid_59_59834acf41212.max_num_pages="1";
tdBlocksArray.push(block_td_uid_59_59834acf41212);</script>
<script>var block_td_uid_61_59834acf44472=new tdBlock();
block_td_uid_61_59834acf44472.id="td_uid_61_59834acf44472";
block_td_uid_61_59834acf44472.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"tenkeyless","autors_id":"","installed_post_types":"","category_id":"253","category_ids":"","custom_title":"Son Rehberimiz","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0a9e01","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_59834acf44472_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_59834acf44472_rand","tdc_css_class_style":"td_uid_61_59834acf44472_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_59834acf44472.td_column_number="1";
block_td_uid_61_59834acf44472.block_type="td_block_3";
block_td_uid_61_59834acf44472.post_count="1";
block_td_uid_61_59834acf44472.found_posts="1";
block_td_uid_61_59834acf44472.header_color="#0a9e01";
block_td_uid_61_59834acf44472.ajax_pagination_infinite_stop="";
block_td_uid_61_59834acf44472.max_num_pages="1";
tdBlocksArray.push(block_td_uid_61_59834acf44472);</script>
<script>var anOptions={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"2","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba(0,0,0,0.8)","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.themeisle.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"bZkppoYHXYOW-default\">\n\t<h1 style=\"color:#dd3333\">Reklam Engelleyici Tespit Edildi!<\/h1>\n\t<p>Reklamlar\u0131 engellemek i\u00e7in reklam engelleyici bir uygulama kulland\u0131\u011f\u0131n\u0131z\u0131 tespit ettik.<\/p>\n<p>Sitemizde sizi rahats\u0131z edecek herhangi bir reklam t\u00fcr\u00fc bulundurmamaktay\u0131z.<\/p>\n<p>Sizlere hizmet vermeye devam edebilmek i\u00e7in reklamlardan al\u0131nan gelirlere ihtiyac\u0131m\u0131z var.<\/p>\n<p><b>L\u00fctfen reklam engelleyiciyi <a href=\"https:\/\/webellek.com\">Webellek<\/a> i\u00e7in devre d\u0131\u015f\u0131 b\u0131rak\u0131n.<\/b><\/p>\n<p><img class=\"wp-image-2334 alignleft\" src=\"https:\/\/webellek.com\/wp-content\/uploads\/2017\/07\/adblock-plus-kapa.jpg\" alt=\"\" width=\"310\" height=\"145\" \/><img class=\"wp-image-2335 alignright\" src=\"https:\/\/webellek.com\/wp-content\/uploads\/2017\/07\/adblock-plus-kapa2.jpg\" alt=\"\" width=\"143\" height=\"170\" \/><\/p>\n<\/div>\n<a class=\"close-modal close-bZkppoYHXYOW\">&#215;<\/a>"}</script>
<script src='//webellek.com/wp-content/cache/wpfc-minified/e9dbf37db0afe9086d81871ef25d741a/1501002475index.js' type="text/javascript"></script>
<script>(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://webellek.com/wp-content/themes/wbt/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://webellek.com/wp-content/themes/wbt';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_59834dcd4d016');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_59834dcd4d016");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/webellek.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.5245320796967 seconds, on 03-08-17 19:22:40 -->