<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>İnternet Kafelerin En Vazgeçilmez 4 Oyunu</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://webellek.com/xmlrpc.php"/>
<meta property="og:image" content="https://webellek.com/wp-content/uploads/2018/02/THUMBPP.jpg"/><link rel="icon" type="image/png" href="https://webellek.com/wp-content/uploads/2016/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://webellek.com/wp-content/uploads/2016/12/ios-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://webellek.com/wp-content/uploads/2016/12/ios-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://webellek.com/wp-content/uploads/2016/12/ios-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://webellek.com/wp-content/uploads/2016/12/ios-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://webellek.com/wp-content/uploads/2016/12/ios-144.png"/>
<meta name="description" content="Merhabalar değerli okuyucularım, bugün sizlere bir nostalji yaşatmak adına, hepimizin en az 1 anısı olduğu İnternet kafe ortamında, en çok oynanan daha doğrusu İnternet kafelerin vazgeçilmez 4 oyununu derleyeceğim. Tabii ki bu yazıda ki oyunlar benim İnternet kafede gördüklerimden ibaret..."/>
<link rel="canonical" href="https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/"/>
<link rel="publisher" href="https://plus.google.com/+webellek"/>
<meta property="og:locale" content="tr_TR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="İnternet Kafelerin En Vazgeçilmez 4 Oyunu"/>
<meta property="og:description" content="Merhabalar değerli okuyucularım, bugün sizlere bir nostalji yaşatmak adına, hepimizin en az 1 anısı olduğu İnternet kafe ortamında, en çok oynanan daha doğrusu İnternet kafelerin vazgeçilmez 4 oyununu derleyeceğim. Tabii ki bu yazıda ki oyunlar benim İnternet kafede gördüklerimden ibaret..."/>
<meta property="og:url" content="https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/"/>
<meta property="og:site_name" content="Webellek"/>
<meta property="article:publisher" content="https://facebook.com/webellek"/>
<meta property="article:tag" content="en çok oynana oyunlar"/>
<meta property="article:tag" content="internet kafelerde oynana oyunlar"/>
<meta property="article:tag" content="İnternet Kafelerin En Vazgeçilmez 4 Oyunu"/>
<meta property="article:section" content="Oyun"/>
<meta property="article:published_time" content="2018-02-10T12:05:13+03:00"/>
<meta property="article:modified_time" content="2018-02-10T13:36:37+03:00"/>
<meta property="og:updated_time" content="2018-02-10T13:36:37+03:00"/>
<meta property="fb:app_id" content="235463610222551"/>
<meta property="og:image" content="https://webellek.com/wp-content/uploads/2018/02/THUMBPP.jpg"/>
<meta property="og:image:secure_url" content="https://webellek.com/wp-content/uploads/2018/02/THUMBPP.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Merhabalar değerli okuyucularım, bugün sizlere bir nostalji yaşatmak adına, hepimizin en az 1 anısı olduğu İnternet kafe ortamında, en çok oynanan daha doğrusu İnternet kafelerin vazgeçilmez 4 oyununu derleyeceğim. Tabii ki bu yazıda ki oyunlar benim İnternet kafede gördüklerimden ibaret..."/>
<meta name="twitter:title" content="İnternet Kafelerin En Vazgeçilmez 4 Oyunu"/>
<meta name="twitter:site" content="@webellek"/>
<meta name="twitter:image" content="https://webellek.com/wp-content/uploads/2018/02/THUMBPP.jpg"/>
<meta name="twitter:creator" content="@webellek"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; beslemesi" href="https://webellek.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; yorum beslemesi" href="https://webellek.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Webellek &raquo; İnternet Kafelerin En Vazgeçilmez 4 Oyunu yorum beslemesi" href="https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//webellek.com/wp-content/cache/wpfc-minified/1e84b667cbe6438c0b106c3c4caeab15/1514822139index.css" media="all"/>
<style id='an_style-inline-css'>.SxiBfWkqpJZK-bg{display:none;position:fixed;z-index:100;top:0;left:0;width:100%;height:100%;background:#000;background:rgba(0,0,0,0.75);}
.SxiBfWkqpJZK{visibility:hidden;position:fixed;z-index:101;top:100px;right:0;left:0;max-width:640px;margin-right:auto;margin-left:auto;background:#fff;-webkit-box-shadow:0 3px 5px 2px rgba(0,0,0,0.25);box-shadow:0 3px 5px 2px rgba(0,0,0,0.25);font-family:Arial, Helvetica, sans-serif;}
.SxiBfWkqpJZK-default,.SxiBfWkqpJZK-ok{padding:30px 30px 15px;}
.SxiBfWkqpJZK-image{overflow:hidden;position:relative;width:100%;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-left{position:absolute;top:0;left:0;width:50%;height:100%;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-right{float:right;width:50%;padding:30px;}
.SxiBfWkqpJZK.small{width:200px;margin-left:-140px;}
.SxiBfWkqpJZK.medium{width:400px;margin-left:-240px;}
.SxiBfWkqpJZK.large{width:600px;margin-left:-340px;}
.SxiBfWkqpJZK.xlarge{width:800px;margin-left:-440px;}
.close-SxiBfWkqpJZK{display:inline-block;position:absolute;top:15px;right:15px;width:30px;height:30px;color:#bbb;font-size:32px;font-weight:700;line-height:30px;text-align:center;cursor:pointer;-webkit-transition:0.3s;transition:0.3s;}
.close-SxiBfWkqpJZK:hover{color:#252b37;}
.SxiBfWkqpJZK h1{margin-bottom:15px;padding:0 30px;color:#252b37;font-size:28px;line-height:1.25;text-align:center;}
.SxiBfWkqpJZK-right h1{padding:0 30px 0 0;text-align:left;}
.SxiBfWkqpJZK p{margin-bottom:15px;color:#333745;font-size:14px;}
.SxiBfWkqpJZK p a{color:#ff6160;}
.SxiBfWkqpJZK-right .close-modal,.SxiBfWkqpJZK-footer .close-modal{padding:15px !important;border-radius:0 !important;background-color:#ff6160;font-size:14px;letter-spacing:2px !important;-webkit-transition:0.3s;transition:0.3s;}
.SxiBfWkqpJZK-right .close-modal:hover,.SxiBfWkqpJZK-footer .close-modal:hover{background-color:#252b37 !important;}
.SxiBfWkqpJZK-footer .grey-button-modal{margin-right:15px;background-color:#a5a5a5;}
.SxiBfWkqpJZK-footer{display:block;padding:15px 30px;background-color:#eff4f7;text-align:right;}
@media only screen and (max-width: 640px) {	.SxiBfWkqpJZK{right:5%;left:5%;max-width:90%;}
.SxiBfWkqpJZK-default{padding:20px;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-left{width:100%;height:250px;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-right{float:left;width:100%;margin-top:250px;padding:20px;}
.SxiBfWkqpJZK h1{margin-bottom:10px;font-size:20px;}
.SxiBfWkqpJZK-right h1{padding:0;}
.SxiBfWkqpJZK p{margin-bottom:10px;}
.close-SxiBfWkqpJZK{color:#fcfcfc;background-color:#252b37;}
.close-SxiBfWkqpJZK:hover{color:#252b37;background-color:#fcfcfc;}
.SxiBfWkqpJZK-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.SxiBfWkqpJZK-image .SxiBfWkqpJZK-left{height:200px;}
.SxiBfWkqpJZK-image .SxiBfWkqpJZK-right{margin-top:200px;}
.SxiBfWkqpJZK-footer{text-align:center;}
.SxiBfWkqpJZK-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}</style>
<link rel="stylesheet" type="text/css" href="//webellek.com/wp-content/cache/wpfc-minified/72eaacefc812c6b9ef6d6ee47440357b/1514821173index.css" media="all"/>
<link rel='https://api.w.org/' href='https://webellek.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://webellek.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://webellek.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.4"/>
<link rel='shortlink' href='https://webellek.com/?p=3605'/>
<link rel="alternate" type="application/json+oembed" href="https://webellek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwebellek.com%2Finternet-kafelerin-en-vazgecilmez-4-oyunu%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://webellek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwebellek.com%2Finternet-kafelerin-en-vazgecilmez-4-oyunu%2F&#038;format=xml"/>
<style>div#toc_container{width:100%;}</style>	<style id="tdw-css-placeholder"></style>			
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/amp/"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-63628047-1', 'auto'); ga('send', 'pageview');</script>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-3722522794862851",
enable_page_level_ads: true
});</script>
</head>
<body class="post-template-default single single-post postid-3605 single-format-standard internet-kafelerin-en-vazgecilmez-4-oyunu global-block-template-1 td-newsmag-tech single_template_2 white-menu td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-2902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2902"><a href="https://webellek.com/"><i class="fa fa-home" aria-hidden="true"></i> ANA SAYFA</a></li> <li id="menu-item-2004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2004"><a href="#"><i class="fa fa-bars" aria-hidden="true"></i> KATEGORİLER<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2001"><a href="https://webellek.com/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li> <li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2000"><a href="https://webellek.com/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li> <li id="menu-item-1999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1999"><a href="https://webellek.com/internet/"><i class="fa fa-internet-explorer" aria-hidden="true"></i> İnternet</a></li> <li id="menu-item-2003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2003"><a href="https://webellek.com/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li> <li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a href="https://webellek.com/donanim/"><i class="fa fa-server" aria-hidden="true"></i> Donanım</a></li> <li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a href="https://webellek.com/guvenlik/"><i class="fa fa-lock" aria-hidden="true"></i> Güvenlik</a></li> <li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://webellek.com/sirketler/"><i class="fa fa-building-o" aria-hidden="true"></i> Şirketler</a></li> </ul> </li> <li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://webellek.com/teknoloji-makaleleri/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i> MAKALELER</a></li> <li id="menu-item-2143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2143"><a href="https://webellek.com/teknoloji-rehberleri/"><i class="fa fa-magic" aria-hidden="true"></i> REHBERLER</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://webellek.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Arama</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"> <div class="td-outer-container">  <div class="td-header-wrap td-header-style-10"> <div class="td-top-menu-full"> <div class="td-header-row td-header-top-menu td-make-full"> <div class="td-top-bar-container top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-2906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2906"><a href="https://webellek.com/iletisim/"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a></li> <li id="menu-item-2908" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2908"><a href="https://webellek.com/kunye/"><i class="fa fa-tag" aria-hidden="true"></i> Künye</a></li> <li id="menu-item-2907" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2907"><a href="https://webellek.com/site-haritasi/"><i class="fa fa-sitemap" aria-hidden="true"></i> Site Haritası</a></li> <li id="menu-item-1923" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1923"><a href="https://webellek.com/gizlilik-ve-kullanim-sartlari/"><i class="fa fa-user-secret" aria-hidden="true"></i> Gizlilik ve Kullanım Şartları</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-row td-header-header td-logo-mobile-loaded"> <div class="td-header-text-logo"> <a class="td-main-logo" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"width="272"/> <span class="td-visual-hidden">Webellek</span> </a></div></div><div class="td-header-menu-wrap"> <div class="td-header-row td-header-main-menu"> <div class="td-make-full"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-mobile-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo-mobile.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"/> </a> <a class="td-header-logo td-sticky-header" href="https://webellek.com/"> <img class="td-retina-data" data-retina="https://webellek.com/wp-content/uploads/2016/12/logo-retina.png" src="https://webellek.com/wp-content/uploads/2016/12/logo.png" alt="Teknoloji Haberleri ve Teknoloji Makaleleri" title="Webellek - Teknolojinin Belleği"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2902"><a href="https://webellek.com/"><i class="fa fa-home" aria-hidden="true"></i> ANA SAYFA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-2004"><a href="#"><i class="fa fa-bars" aria-hidden="true"></i> KATEGORİLER</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2001"><a href="https://webellek.com/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2000"><a href="https://webellek.com/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1999"><a href="https://webellek.com/internet/"><i class="fa fa-internet-explorer" aria-hidden="true"></i> İnternet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2003"><a href="https://webellek.com/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1997"><a href="https://webellek.com/donanim/"><i class="fa fa-server" aria-hidden="true"></i> Donanım</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1998"><a href="https://webellek.com/guvenlik/"><i class="fa fa-lock" aria-hidden="true"></i> Güvenlik</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2002"><a href="https://webellek.com/sirketler/"><i class="fa fa-building-o" aria-hidden="true"></i> Şirketler</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1945"><a href="https://webellek.com/teknoloji-makaleleri/"><i class="fa fa-pencil-square-o" aria-hidden="true"></i> MAKALELER</a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a7ecc56330e5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5a7ecc56330e5"><div id=td_uid_1_5a7ecc56330e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/surucusuz-otomobiller-ne-zaman-cikacak/" rel="bookmark" title="Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/01/surucusuz-araba-ne-zaman-cikacak-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="sürücüsüz arabalar ne zaman çıkacak" title="Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/surucusuz-otomobiller-ne-zaman-cikacak/" rel="bookmark" title="Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak">Sürücüsüz Otomobiller 2021 Yılında Yollarda Olacak</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/akilli-batarya-sayesinde-akilli-otomobiller-hayal-degil/" rel="bookmark" title="Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/01/akilli-batarya-otomobil-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="akıllı batarya otomobil" title="Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/akilli-batarya-sayesinde-akilli-otomobiller-hayal-degil/" rel="bookmark" title="Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil">Akıllı Batarya Sayesinde Akıllı Otomobiller Hayal Değil</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/klavye-su-dokuldu-ne-yapmaliyim/" rel="bookmark" title="Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/klavye-su-dokuldu-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?"/></a></div><a href="https://webellek.com/donanim/bilgisayar/" class="td-post-category">Bilgisayar</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/klavye-su-dokuldu-ne-yapmaliyim/" rel="bookmark" title="Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?">Klavyeye Sıvı Döküldüğünde Ne Yapılmalı?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/blog-yazarak-para-nasil-kazanilir/" rel="bookmark" title="Blog Yazarak Para Nasıl Kazanılır?"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/blog-ile-nasil-para-kazanilir-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Blog Yazarak Para Nasıl Kazanılır?"/></a></div><a href="https://webellek.com/internet/" class="td-post-category">İnternet</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/blog-yazarak-para-nasil-kazanilir/" rel="bookmark" title="Blog Yazarak Para Nasıl Kazanılır?">Blog Yazarak Para Nasıl Kazanılır?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/bitcoin-nedir-nasil-bitcoin-satin-alinir/" rel="bookmark" title="Bitcoin Nedir? Nasıl Bitcoin Satın Alınır?"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/bitcoin-nedir-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/bitcoin-nedir-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/bitcoin-nedir-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/bitcoin-nedir-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/bitcoin-nedir-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bitcoin Nedir" title="Bitcoin Nedir? Nasıl Bitcoin Satın Alınır?"/></a></div><a href="https://webellek.com/teknoloji-makaleleri/" class="td-post-category">Makale</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/bitcoin-nedir-nasil-bitcoin-satin-alinir/" rel="bookmark" title="Bitcoin Nedir? Nasıl Bitcoin Satın Alınır?">Bitcoin Nedir? Nasıl Bitcoin Satın Alınır?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a7ecc56330e5" data-td_block_id="td_uid_1_5a7ecc56330e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a7ecc56330e5" data-td_block_id="td_uid_1_5a7ecc56330e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2143"><a href="https://webellek.com/teknoloji-rehberleri/"><i class="fa fa-magic" aria-hidden="true"></i> REHBERLER</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a7ecc563d9c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a7ecc563d9c6"><div id=td_uid_2_5a7ecc563d9c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/aliexpressden-ucuz-urun-tavsiyeleri/" rel="bookmark" title="Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-300x225.jpg 300w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-768x576.jpg 768w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-1024x768.jpg 1024w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-560x420.jpg 560w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-640x480.jpg 640w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi-681x511.jpg 681w, https://webellek.com/wp-content/uploads/2017/12/aliexpress-urun-tavsiyesi.jpg 1200w" sizes="(max-width: 180px) 100vw, 180px" alt="alirexpress ürün tavsiyesi" title="Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri"/></a></div><a href="https://webellek.com/internet/" class="td-post-category">İnternet</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/aliexpressden-ucuz-urun-tavsiyeleri/" rel="bookmark" title="Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri">Aliexpress&#8217;den Uygun Fiyatlı Ürün Tavsiyeleri</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/dizustu-bilgisayarlarin-pil-omru-nasil-uzatilir/" rel="bookmark" title="Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/notebook-sarj-suresi-arttirma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi"/></a></div><a href="https://webellek.com/donanim/bilgisayar/" class="td-post-category">Bilgisayar</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/dizustu-bilgisayarlarin-pil-omru-nasil-uzatilir/" rel="bookmark" title="Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi">Dizüstü Bilgisayarların Pil Ömrünü Uzatma Rehberi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/amazon-ebay-urun-satisi-nasil-yapilir/" rel="bookmark" title="Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/12/amazon-ebay-urun-satma-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi"/></a></div><a href="https://webellek.com/teknoloji-rehberleri/" class="td-post-category">Rehber</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/amazon-ebay-urun-satisi-nasil-yapilir/" rel="bookmark" title="Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi">Amazon ve Ebay&#8217;de Nasıl Ürün Satışı Yapma Rehberi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/android-ekran-kilidini-disi-birakma-rehberi/" rel="bookmark" title="Android Ekran Kilidini Dışı Bırakma Rehberi"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/08/android-deseni-unuttum-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Android Ekran Kilidini Dışı Bırakma Rehberi"/></a></div><a href="https://webellek.com/mobil/mobil-isletim-sistemleri/android/" class="td-post-category">Android</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/android-ekran-kilidini-disi-birakma-rehberi/" rel="bookmark" title="Android Ekran Kilidini Dışı Bırakma Rehberi">Android Ekran Kilidini Dışı Bırakma Rehberi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/telefonunuz-dinleniyor-olabilir-mi/" rel="bookmark" title="Telefonunuz Dinleniyor Olabilir Mi?"><img width="180" height="135" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/08/telefonun-dinlendigi-nasil-anlasilir-180x135.jpg" srcset="https://webellek.com/wp-content/uploads/2017/08/telefonun-dinlendigi-nasil-anlasilir-180x135.jpg 180w, https://webellek.com/wp-content/uploads/2017/08/telefonun-dinlendigi-nasil-anlasilir-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2017/08/telefonun-dinlendigi-nasil-anlasilir-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2017/08/telefonun-dinlendigi-nasil-anlasilir-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Telefonunuz Dinleniyor Olabilir Mi?"/></a></div><a href="https://webellek.com/guvenlik/" class="td-post-category">Güvenlik</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/telefonunuz-dinleniyor-olabilir-mi/" rel="bookmark" title="Telefonunuz Dinleniyor Olabilir Mi?">Telefonunuz Dinleniyor Olabilir Mi?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a7ecc563d9c6" data-td_block_id="td_uid_2_5a7ecc563d9c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a7ecc563d9c6" data-td_block_id="td_uid_2_5a7ecc563d9c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
</ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://webellek.com/"> <div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"> <div class="td-header-row"> <div class="td-header-sp-rec"> <div class="td-header-ad-wrap td-ad"></div></div></div></div></div><div class="td-container td-post-template-2"> <div class="td-container-border"> <article id="post-3605" class="post-3605 post type-post status-publish format-standard has-post-thumbnail hentry category-oyun tag-en-cok-oynana-oyunlar tag-internet-kafelerde-oynana-oyunlar tag-internet-kafelerin-en-vazgecilmez-4-oyunu" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header td-pb-padding-side"> <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://webellek.com/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm mesajlarını görüntüle Oyun" class="entry-crumb" href="https://webellek.com/oyun/">Oyun</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">İnternet Kafelerin En Vazgeçilmez 4 Oyunu</span></div><ul class="td-category"><li class="entry-category"><a href="https://webellek.com/oyun/">Oyun</a></li></ul>
<header>
<h1 class="entry-title">İnternet Kafelerin En Vazgeçilmez 4 Oyunu</h1>
<div class="meta-info"> <div class="td-post-author-name"><div class="td-author-by">Yazar:</div><a href="https://webellek.com/author/emircan8/">Emir Can</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-10T12:05:13+00:00" >10 Şubat 2018</time></span>                                                                <div class="td-post-comments"><a href="https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span> <div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwebellek.com%2Finternet-kafelerin-en-vazgecilmez-4-oyunu%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%B0nternet+Kafelerin+En+Vazge%C3%A7ilmez+4+Oyunu&url=https%3A%2F%2Fwebellek.com%2Finternet-kafelerin-en-vazgecilmez-4-oyunu%2F&via=webellek"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/&amp;media=https://webellek.com/wp-content/uploads/2018/02/THUMBPP.jpg" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C4%B0nternet+Kafelerin+En+Vazge%C3%A7ilmez+4+Oyunu%20-%20https%3A%2F%2Fwebellek.com%2Finternet-kafelerin-en-vazgecilmez-4-oyunu%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/" data-text="İnternet Kafelerin En Vazgeçilmez 4 Oyunu" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-post-content td-pb-padding-side"> <div class="td-post-featured-image"><a href="https://webellek.com/wp-content/uploads/2018/02/THUMBPP.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://webellek.com/wp-content/uploads/2018/02/THUMBPP-640x360.jpg" srcset="https://webellek.com/wp-content/uploads/2018/02/THUMBPP-640x360.jpg 640w, https://webellek.com/wp-content/uploads/2018/02/THUMBPP-300x169.jpg 300w, https://webellek.com/wp-content/uploads/2018/02/THUMBPP-768x432.jpg 768w, https://webellek.com/wp-content/uploads/2018/02/THUMBPP-1024x576.jpg 1024w, https://webellek.com/wp-content/uploads/2018/02/THUMBPP-747x420.jpg 747w, https://webellek.com/wp-content/uploads/2018/02/THUMBPP-681x383.jpg 681w, https://webellek.com/wp-content/uploads/2018/02/THUMBPP.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="THUMBPP"/></a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_5_5a7ecc56529a5_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Merhabalar değerli okuyucularım, <strong>bugün sizlere bir nostalji yaşatmak adına</strong>, hepimizin en az bir anısı olduğu internet kafe ortamında, en çok oynanan daha doğrusu İnternet kafelerin vazgeçilmez 4 oyununu derleyeceğim. Tabii ki bu yazıda ki oyunlar benim İnternet kafede gördüklerimden ibaret, <strong>listeye ekleyemediğim ve bildiğim Knight Online, Age of Empires, Half Life gibi oyunlardan dolayı beni mahzur görün</strong>, ben daha çok bir 10 sene içerisinde İnternet kafelerde çevrim içi oynanabilen oyunları derledim, iyi okumalar&#8230;</p>
<div id="toc_container" class="toc_transparent no_bullets"><p class="toc_title">İ&ccedil;indekiler</p><ul class="toc_list"><li><a href="#Internet_Kafelerin_En_Vazgecilmez_4_Oyunu"><span class="toc_number toc_depth_1">1</span> İnternet Kafelerin En Vazgeçilmez 4 Oyunu</a><ul><li><a href="#Ilk_Siranin_Sahibi_Metin2"><span class="toc_number toc_depth_2">1.1</span> İlk Sıranın Sahibi: Metin2</a></li><li><a href="#Bir_Tutam_Ucretsiz_FPS_Oyunu_Wolfteam"><span class="toc_number toc_depth_2">1.2</span> Bir Tutam Ücretsiz FPS Oyunu: Wolfteam</a></li><li><a href="#En_Cok_Oynanan_Moba_Oyunu_League_Of_Legends"><span class="toc_number toc_depth_2">1.3</span> En Çok Oynanan Moba Oyunu: League Of Legends</a></li><li><a href="#Efsane8217nin_Gelistirilmis_Hali_Counter-Strike_16_8211_GO"><span class="toc_number toc_depth_2">1.4</span> Efsane&#8217;nin Geliştirilmiş Hali: Counter-Strike: 1.6 &#8211; GO</a></li></ul></li></ul></div><h2><span id="Internet_Kafelerin_En_Vazgecilmez_4_Oyunu">İnternet Kafelerin En Vazgeçilmez 4 Oyunu</span></h2>
<h3><span id="Ilk_Siranin_Sahibi_Metin2">İlk Sıranın Sahibi: Metin2</span></h3>
<p><a href="https://webellek.com/wp-content/uploads/2018/02/qweeqwe.jpg"><img class="alignnone size-full wp-image-3633" src="https://webellek.com/wp-content/uploads/2018/02/qweeqwe.jpg" alt="" width="1280" height="720" srcset="https://webellek.com/wp-content/uploads/2018/02/qweeqwe.jpg 1280w, https://webellek.com/wp-content/uploads/2018/02/qweeqwe-300x169.jpg 300w, https://webellek.com/wp-content/uploads/2018/02/qweeqwe-768x432.jpg 768w, https://webellek.com/wp-content/uploads/2018/02/qweeqwe-1024x576.jpg 1024w, https://webellek.com/wp-content/uploads/2018/02/qweeqwe-747x420.jpg 747w, https://webellek.com/wp-content/uploads/2018/02/qweeqwe-640x360.jpg 640w, https://webellek.com/wp-content/uploads/2018/02/qweeqwe-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px"/></a></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5a7ecc5652502_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="8263380524"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Bildiğiniz üzere Metin2, rol yapma üzerine kurulu bir çevrimiçi oyundur. Aslında bu oyun için fazla söze gerek yok.<strong> Bu oyun bazen gündeme, çocuklarınıza oynatmayın şiddet içeriyor diye geldi, bazende Metin 2 yüzünden cinayet işlendi diye geldi, fakat bu oyunu oynayanlar asla bu oyunu bırakmadı</strong>, gerek ailelerinden gizleyerek, gerek ise okulundan kaçara sonuç olarak İnternet kafelerin en dip masalarında bu oyunu oynamaya devam ettiler.</p>
<p><a href="https://webellek.com/wp-content/uploads/2018/02/hjghj.jpg"><img class="alignnone size-full wp-image-3629" src="https://webellek.com/wp-content/uploads/2018/02/hjghj.jpg" alt="" width="1280" height="720" srcset="https://webellek.com/wp-content/uploads/2018/02/hjghj.jpg 1280w, https://webellek.com/wp-content/uploads/2018/02/hjghj-300x169.jpg 300w, https://webellek.com/wp-content/uploads/2018/02/hjghj-768x432.jpg 768w, https://webellek.com/wp-content/uploads/2018/02/hjghj-1024x576.jpg 1024w, https://webellek.com/wp-content/uploads/2018/02/hjghj-747x420.jpg 747w, https://webellek.com/wp-content/uploads/2018/02/hjghj-640x360.jpg 640w, https://webellek.com/wp-content/uploads/2018/02/hjghj-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px"/></a></p>
<p>Çoğu kişinin Knight Online gibi hayatını karartan bir oyundu, fakat yinede çok seviliyordu, büyük ölçüde<strong> bunun sebebi, hakikatten emek gerektiren ve karakter kontrolü&#8217;nün sizde olması olabilirdi.</strong> istediğiniz zırhı giyip istediğiniz saç görünümü kuşanabiliyordunuz.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/FMm7UiS8mU4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h3></h3>
<h3><span id="Bir_Tutam_Ucretsiz_FPS_Oyunu_Wolfteam">Bir Tutam Ücretsiz FPS Oyunu: Wolfteam</span></h3>
<p><a href="https://webellek.com/wp-content/uploads/2018/02/tyutyut.jpg"><img class="alignnone size-full wp-image-3635" src="https://webellek.com/wp-content/uploads/2018/02/tyutyut.jpg" alt="" width="1280" height="720" srcset="https://webellek.com/wp-content/uploads/2018/02/tyutyut.jpg 1280w, https://webellek.com/wp-content/uploads/2018/02/tyutyut-300x169.jpg 300w, https://webellek.com/wp-content/uploads/2018/02/tyutyut-768x432.jpg 768w, https://webellek.com/wp-content/uploads/2018/02/tyutyut-1024x576.jpg 1024w, https://webellek.com/wp-content/uploads/2018/02/tyutyut-747x420.jpg 747w, https://webellek.com/wp-content/uploads/2018/02/tyutyut-640x360.jpg 640w, https://webellek.com/wp-content/uploads/2018/02/tyutyut-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px"/></a></p>
<p>Yeni neslin, İnternet kafe köşelerinde hayatını çürütmesine sebep olan oyundur, belki steam&#8217;da yayınlanan <strong>Zula</strong> adlı oyun tarafından tahtı sallanmış olabilir. <strong>Ama bildiğim kadarıyla bu oyun şuan bile İnternet kafelerin gözdesi</strong>, yani Türkiye&#8217;de nereye giderseniz gidin tüm İnternet kafeler&#8217;de bu oyun mevcut. <strong>Bu oyun, gözlemlerime göre gerçekten 13 yaş altı veya civarında ki çocukların, psikoloji&#8217;sine zarar vermekte. Hatta yakın zamanda bu oyun bir çocuğun ölümüne de sebep oldu.</strong></p>
<p><a href="https://webellek.com/wp-content/uploads/2018/02/823198wolfteam-1.jpg"><img class="alignnone size-full wp-image-3627" src="https://webellek.com/wp-content/uploads/2018/02/823198wolfteam-1.jpg" alt="" width="1280" height="720" srcset="https://webellek.com/wp-content/uploads/2018/02/823198wolfteam-1.jpg 1280w, https://webellek.com/wp-content/uploads/2018/02/823198wolfteam-1-300x169.jpg 300w, https://webellek.com/wp-content/uploads/2018/02/823198wolfteam-1-768x432.jpg 768w, https://webellek.com/wp-content/uploads/2018/02/823198wolfteam-1-1024x576.jpg 1024w, https://webellek.com/wp-content/uploads/2018/02/823198wolfteam-1-747x420.jpg 747w, https://webellek.com/wp-content/uploads/2018/02/823198wolfteam-1-640x360.jpg 640w, https://webellek.com/wp-content/uploads/2018/02/823198wolfteam-1-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px"/></a></p>
<p><strong>Oyun, cüzdanları boşaltmak üzere kurulmuş, parası olmayanın güçlü olamayacağı tarzda bir FPS oyunu.</strong> Yükleme yaptığınız para ile de geçici silahlar, özel kurtlar, karakterler ve şans kutuları gibi şeyler alabiliyorsunuz. Aldığınız geçici eşyalar, bir zaman sonra envanterinizden yitip gidiyor.</p>
<p>&nbsp;</p>
<h3><span id="En_Cok_Oynanan_Moba_Oyunu_League_Of_Legends">En Çok Oynanan Moba Oyunu: League Of Legends</span></h3>
<p><a href="https://webellek.com/wp-content/uploads/2018/02/ps4_article_banner.jpg"><img class="alignnone size-full wp-image-3632" src="https://webellek.com/wp-content/uploads/2018/02/ps4_article_banner.jpg" alt="" width="1280" height="720" srcset="https://webellek.com/wp-content/uploads/2018/02/ps4_article_banner.jpg 1280w, https://webellek.com/wp-content/uploads/2018/02/ps4_article_banner-300x169.jpg 300w, https://webellek.com/wp-content/uploads/2018/02/ps4_article_banner-768x432.jpg 768w, https://webellek.com/wp-content/uploads/2018/02/ps4_article_banner-1024x576.jpg 1024w, https://webellek.com/wp-content/uploads/2018/02/ps4_article_banner-747x420.jpg 747w, https://webellek.com/wp-content/uploads/2018/02/ps4_article_banner-640x360.jpg 640w, https://webellek.com/wp-content/uploads/2018/02/ps4_article_banner-681x383.jpg 681w" sizes="(max-width: 1280px) 100vw, 1280px"/></a></p>
<p>Ülkemizde ki bilgisayar oyuncularının 10&#8217;da 11&#8217;i bu oyunu bilmektedir 😀 <strong>Son dönemlerde çoğu İnternet kafe&#8217;de bu oyun masaüstünde bulunmakta.</strong> Oyun sizlere yetenek gerektiren rekabetçi bir MOBA ortamı sunuyor. Oyuna hazırlanırken seçtiğiniz karaktere uygun bir rün seçip oyuna başlarsınız. Bu oyunda bir karakter diğer bir karakteri bütünlemeye yetiyor, yani karşı tarafın saldırı gücü taşıyıcısını, tank bir karakter ile absorbe edebilirsiniz, bu durum da oyunda bir nevi dengenin oluşmasını sağlıyor.</p>
<p><img class="alignnone" src="https://media.giphy.com/media/KLvi8rJG6uHPa/giphy.gif" width="644" height="362"/></p>
<p>Bu oyun çıkış tarihlerinde Dota oyununa benzerliği ile gündeme düşmüştü, oyun Dota&#8217;ya göre daha basit.<strong> Bu oyunun vazgeçilmez 4&#8217;lü arasında olmasının sebebi, ücretsiz olarak aksiyon ve eğlence dolu bir moba ortamı sunmasıdır.</strong></p>
<h3></h3>
<h3><span id="Efsane8217nin_Gelistirilmis_Hali_Counter-Strike_16_8211_GO">Efsane&#8217;nin Geliştirilmiş Hali: Counter-Strike: 1.6 &#8211; GO</span></h3>
<p><a href="https://webellek.com/wp-content/uploads/2018/02/cs-go.png"><img class="alignnone size-full wp-image-3628" src="https://webellek.com/wp-content/uploads/2018/02/cs-go.png" alt="" width="1280" height="720" srcset="https://webellek.com/wp-content/uploads/2018/02/cs-go.png 1280w, https://webellek.com/wp-content/uploads/2018/02/cs-go-300x169.png 300w, https://webellek.com/wp-content/uploads/2018/02/cs-go-768x432.png 768w, https://webellek.com/wp-content/uploads/2018/02/cs-go-1024x576.png 1024w, https://webellek.com/wp-content/uploads/2018/02/cs-go-747x420.png 747w, https://webellek.com/wp-content/uploads/2018/02/cs-go-640x360.png 640w, https://webellek.com/wp-content/uploads/2018/02/cs-go-681x383.png 681w" sizes="(max-width: 1280px) 100vw, 1280px"/></a></p>
<p style="text-align: left;"><strong>Bu oyun bildiğiniz üzere dünya üzerinde en çok oynanan fps oyunu&#8217;dur.</strong> bu oyunun uzun bir geçmişi mevcut. Counter Strike: GO&#8217;nun hikayesi, Valve&#8217;ın Half Life adlı oyunu yayınlamasıyla başladı, Half Life çok kısa bir sürede popüler oldu. Bu Half Life modu olan Counter Stike, gereğinden çok ilgi gördü ve o kadar çok beğenildi ki, mod&#8217;u güncellemeye ve geliştirmeye sürdüler. Half Life için 2000 yılı Counter Strike&#8217;ın dönüm noktası oldu.</p>
<p><strong>Türkiye&#8217;de Counter Strike 1.6, Beta 3.1&#8217;den beri oynanıyor, yani doğuştan itibaren bu oyunla beraberiz</strong> 😀 Zamanında İnternet kafelerin gerçekten en vazgeçilmez oyunuydu, şuan bile İnternet kafelerde arkadaş arasında oynanabildiğine göre, gerçekten bizler için efsane bir oyun olmalıydı.</p>
<p><img class="alignnone" src="https://media.giphy.com/media/aOkAitmg5eeRi/giphy.gif" width="650" height="366"/></p>
<p><strong>Counter-Strike: Global Offensive, Half Life&#8217;dan tamamen kopmuş diyebiliriz</strong>, İnternet kafelerde, Steam hesabı olanın oynayabileceği bir oyun, tabii Steam hesabınızın olması yetmiyor bir de oyunu satın almanız gerekmekte. Bahsettiğim gibi Counter Strike gibi vazgeçilmez bir oyunun, görsel olarak geliştirilmişi, bol aksiyonlu, taktik ve beceri gerektiren bir oyun olarak, <strong>son dönemlerde Dota 2 ve PUBG&#8217;nin gölgesinde kalsa da, ortalama 580 bin çevrim içi oyuncusu bulunmakta</strong>. Ve ayrıca bu oyunun en önemli özelliklerinden biri de oyun içi eşyaların değeri olması.</p>
<p>&nbsp;</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_6_5a7ecc5652aea_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="2216846922"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div><footer>
<div class="td-post-source-tags td-pb-padding-side"> <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="https://webellek.com/tag/en-cok-oynana-oyunlar/">en çok oynana oyunlar</a></li><li><a href="https://webellek.com/tag/internet-kafelerde-oynana-oyunlar/">internet kafelerde oynana oyunlar</a></li><li><a href="https://webellek.com/tag/internet-kafelerin-en-vazgecilmez-4-oyunu/">İnternet Kafelerin En Vazgeçilmez 4 Oyunu</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span> <div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwebellek.com%2Finternet-kafelerin-en-vazgecilmez-4-oyunu%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%B0nternet+Kafelerin+En+Vazge%C3%A7ilmez+4+Oyunu&url=https%3A%2F%2Fwebellek.com%2Finternet-kafelerin-en-vazgecilmez-4-oyunu%2F&via=webellek"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/&amp;media=https://webellek.com/wp-content/uploads/2018/02/THUMBPP.jpg" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C4%B0nternet+Kafelerin+En+Vazge%C3%A7ilmez+4+Oyunu%20-%20https%3A%2F%2Fwebellek.com%2Finternet-kafelerin-en-vazgecilmez-4-oyunu%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/" data-text="İnternet Kafelerin En Vazgeçilmez 4 Oyunu" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="https://webellek.com/conan-exiles-roportaj-tam-surum-ne-zaman-cikacak-neler-getirecek/">Conan Exiles Röportajı: Tam Sürüm Hakkında Bilgiler</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://webellek.com/author/emircan8/"><img src="https://webellek.com/wp-content/uploads/2017/12/emircan.jpg" width="96" height="96" alt="Emir Can" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://webellek.com/author/emircan8/">Emir Can</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emir Can"></span><meta itemprop="datePublished" content="2018-02-10T12:05:13+00:00"><meta itemprop="dateModified" content="2018-02-10T13:36:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://webellek.com/wp-content/uploads/2016/12/logo.png"></span><meta itemprop="name" content="Webellek"></span><meta itemprop="headline" content="İnternet Kafelerin En Vazgeçilmez 4 Oyunu"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://webellek.com/wp-content/uploads/2018/02/THUMBPP.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_7_5a7ecc5655380_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5a7ecc5655380"><h4 class="td-related-title"><a id="td_uid_8_5a7ecc5658952" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5a7ecc5655380" href="#">İLGİLİ MAKALELER</a><a id="td_uid_9_5a7ecc5658995" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5a7ecc5655380" href="#">YAZARIN DİĞER YAZILARI</a></h4><div id=td_uid_7_5a7ecc5655380 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/conan-exiles-roportaj-tam-surum-ne-zaman-cikacak-neler-getirecek/" rel="bookmark" title="Conan Exiles Röportajı: Tam Sürüm Hakkında Bilgiler"><img width="238" height="178" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/02/maxresdefault-5-238x178.jpg" srcset="https://webellek.com/wp-content/uploads/2018/02/maxresdefault-5-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2018/02/maxresdefault-5-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/02/maxresdefault-5-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/02/maxresdefault-5-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Conan Exiles Röportajı: Tam Sürüm Hakkında Bilgiler"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://webellek.com/wp-content/themes/wbt/images/icons/ico-video-large.png" alt="video"/></span></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/conan-exiles-roportaj-tam-surum-ne-zaman-cikacak-neler-getirecek/" rel="bookmark" title="Conan Exiles Röportajı: Tam Sürüm Hakkında Bilgiler">Conan Exiles Röportajı: Tam Sürüm Hakkında Bilgiler</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/bug-nedir-neden-olusur-nasil-cozulur/" rel="bookmark" title="Oyunlardaki Bug Nedir? Neden Oluşur? Nasıl Çözülür?"><img width="238" height="178" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/02/Başlıksız-1-238x178.jpg" srcset="https://webellek.com/wp-content/uploads/2018/02/Başlıksız-1-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2018/02/Başlıksız-1-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/02/Başlıksız-1-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/02/Başlıksız-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Oyunlardaki Bug Nedir? Neden Oluşur? Nasıl Çözülür?"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/bug-nedir-neden-olusur-nasil-cozulur/" rel="bookmark" title="Oyunlardaki Bug Nedir? Neden Oluşur? Nasıl Çözülür?">Oyunlardaki Bug Nedir? Neden Oluşur? Nasıl Çözülür?</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/league-of-legends-8-sezonunda-kisaca-neler-degisti/" rel="bookmark" title="League of Legends 8. Sezonunda Kısaca Neler Değişti?"><img width="238" height="178" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2018/02/kapak-238x178.jpg" srcset="https://webellek.com/wp-content/uploads/2018/02/kapak-238x178.jpg 238w, https://webellek.com/wp-content/uploads/2018/02/kapak-80x60.jpg 80w, https://webellek.com/wp-content/uploads/2018/02/kapak-100x75.jpg 100w, https://webellek.com/wp-content/uploads/2018/02/kapak-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="League of Legends 8. Sezonunda Kısaca Neler Değişti?"/></a></div><a href="https://webellek.com/oyun/" class="td-post-category">Oyun</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://webellek.com/league-of-legends-8-sezonunda-kisaca-neler-degisti/" rel="bookmark" title="League of Legends 8. Sezonunda Kısaca Neler Değişti?">League of Legends 8. Sezonunda Kısaca Neler Değişti?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a7ecc5655380" data-td_block_id="td_uid_7_5a7ecc5655380"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a7ecc5655380" data-td_block_id="td_uid_7_5a7ecc5655380"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Yorum Yap <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internet-kafelerin-en-vazgecilmez-4-oyunu/#respond" style="display:none;">Cevabı İptal Et</a></small></h3> <form action="https://webellek.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Yorumunuz:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsminiz:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-posta:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Yap" /> <input type='hidden' name='comment_post_ID' value='3605' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="641c99a80a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5a7ecc565ead3_rand td-pb-border-top td_block_template_1">
<style>.td_uid_10_5a7ecc565ead3_rand .td-trending-now-title,
body .td_uid_10_5a7ecc565ead3_rand .block-title span,
body .td_uid_10_5a7ecc565ead3_rand .block-title a{color:#fff;}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Sosyal Medyada Takip Edin</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">61</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/webellek" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">4</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://plus.google.com/+webellek" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,895</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/webellek#" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">2,074</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://webellek.com/feed/" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,619</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/webellek" target="_blank">Takip et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">8</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="http://www.youtube.com/webellek" target="_blank">Abone ol</a></span></div></div></div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_13_5a7eb61aacaa2_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5a7eb61aacaa2">
<style>.td_uid_13_5a7eb61aacaa2_rand .td_module_wrap:hover .entry-title a,
.td_uid_13_5a7eb61aacaa2_rand .td-load-more-wrap a:hover,
.td_uid_13_5a7eb61aacaa2_rand .td_quote_on_blocks,
.td_uid_13_5a7eb61aacaa2_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_13_5a7eb61aacaa2_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_13_5a7eb61aacaa2_rand .td-instagram-user a{color:#e67e22;}
.td_uid_13_5a7eb61aacaa2_rand .td-next-prev-wrap a:hover i{background-color:#e67e22;border-color:#e67e22;}
.td_uid_13_5a7eb61aacaa2_rand .td_module_wrap .td-post-category:hover,
.td_uid_13_5a7eb61aacaa2_rand .td-trending-now-title,
.td_uid_13_5a7eb61aacaa2_rand .block-title span,
.td_uid_13_5a7eb61aacaa2_rand .td-weather-information:before,
.td_uid_13_5a7eb61aacaa2_rand .td-weather-week:before,
.td_uid_13_5a7eb61aacaa2_rand .td-exchange-header:before,
.td_uid_13_5a7eb61aacaa2_rand .block-title a{background-color:#e67e22;}
.td_uid_13_5a7eb61aacaa2_rand .td-trending-now-title,
body .td_uid_13_5a7eb61aacaa2_rand .block-title span,
body .td_uid_13_5a7eb61aacaa2_rand .block-title a{color:#fff;}</style><h4 class="block-title"><span class="td-pulldown-size">Son İncelemeler</span></h4><div id=td_uid_13_5a7eb61aacaa2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://webellek.com/oneplus-5t-incelemesi/" rel="bookmark" title="Oneplus 5T İncelemesi"><img width="300" height="160" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/11/oneplus-5t-incelemesi-300x160.jpg" alt="" title="Oneplus 5T İncelemesi"/></a></div><a href="https://webellek.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://webellek.com/oneplus-5t-incelemesi/" rel="bookmark" title="Oneplus 5T İncelemesi">Oneplus 5T İncelemesi</a></h3>
<div class="meta-info"> <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><div class="td-module-comments"><a href="https://webellek.com/oneplus-5t-incelemesi/#comments">3</a></div></div></div></div><div class="td-block-span12"> <div class="td_module_1 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://webellek.com/zalman-zm-stg1-termal-macun-incelemesi/" rel="bookmark" title="Zalman ZM-STG1 Termal Macun İncelemesi"><img width="300" height="160" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2015/08/zm-stg-1-300x160.jpg" alt="" title="Zalman ZM-STG1 Termal Macun İncelemesi"/></a></div><a href="https://webellek.com/inceleme/" class="td-post-category">İnceleme</a></div><h3 class="entry-title td-module-title"><a href="https://webellek.com/zalman-zm-stg1-termal-macun-incelemesi/" rel="bookmark" title="Zalman ZM-STG1 Termal Macun İncelemesi">Zalman ZM-STG1 Termal Macun İncelemesi</a></h3>
<div class="meta-info"> <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><div class="td-module-comments"><a href="https://webellek.com/zalman-zm-stg1-termal-macun-incelemesi/#comments">2</a></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar td_uid_14_5a7eb61ab222f_rand td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Reklam:</span></h4></div><a target="_blank" href="https://www.digitalplanet.com.tr/tr/urun-hizmet-detay/e-defter"><img src="https://webellek.com/edefter.jpg" alt="e-defter" title="e-Defter"/></a><br />
<a target="_blank" href="https://instakip.com"><img src="https://webellek.com/takipci-satin-al.gif" alt="e-defter" title="Takipçi Satın Al"/></a></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_15_5a7eb61ab24a9_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5a7eb61ab24a9">
<style>.td_uid_15_5a7eb61ab24a9_rand .td_module_wrap:hover .entry-title a,
.td_uid_15_5a7eb61ab24a9_rand .td-load-more-wrap a:hover,
.td_uid_15_5a7eb61ab24a9_rand .td_quote_on_blocks,
.td_uid_15_5a7eb61ab24a9_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_15_5a7eb61ab24a9_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_15_5a7eb61ab24a9_rand .td-instagram-user a{color:#0a9e01;}
.td_uid_15_5a7eb61ab24a9_rand .td-next-prev-wrap a:hover i{background-color:#0a9e01;border-color:#0a9e01;}
.td_uid_15_5a7eb61ab24a9_rand .td_module_wrap .td-post-category:hover,
.td_uid_15_5a7eb61ab24a9_rand .td-trending-now-title,
.td_uid_15_5a7eb61ab24a9_rand .block-title span,
.td_uid_15_5a7eb61ab24a9_rand .td-weather-information:before,
.td_uid_15_5a7eb61ab24a9_rand .td-weather-week:before,
.td_uid_15_5a7eb61ab24a9_rand .td-exchange-header:before,
.td_uid_15_5a7eb61ab24a9_rand .block-title a{background-color:#0a9e01;}
.td_uid_15_5a7eb61ab24a9_rand .td-trending-now-title,
body .td_uid_15_5a7eb61ab24a9_rand .block-title span,
body .td_uid_15_5a7eb61ab24a9_rand .block-title a{color:#fff;}</style><h4 class="block-title"><span class="td-pulldown-size">İlginizi Çekebilir</span></h4><div id=td_uid_15_5a7eb61ab24a9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/" rel="bookmark" title="Mekanik Klavye Seçim Rehberi"><img width="300" height="160" class="entry-thumb" src="https://webellek.com/wp-content/uploads/2017/01/mekanik-klavye-300x160.jpg" alt="" title="Mekanik Klavye Seçim Rehberi"/></a></div><a href="https://webellek.com/donanim/" class="td-post-category">Donanım</a></div><h3 class="entry-title td-module-title"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/" rel="bookmark" title="Mekanik Klavye Seçim Rehberi">Mekanik Klavye Seçim Rehberi</a></h3>
<div class="meta-info"> <span class="td-post-author-name"><a href="https://webellek.com/author/selcuky/">Selçuk YALIN</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-22T23:00:19+00:00" >22 Ocak 2017</time></span> <div class="td-module-comments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#comments">17</a></div></div></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_16_5a7eb61ab730f_rand td_block_template_1">
<script>var td_screen_width=document.body.clientWidth;
if(td_screen_width >=1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1024){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3722522794862851" data-ad-slot="3861703726"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></article></div></div><div class="td-footer-container td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://webellek.com/"><img class="td-retina-data" src="https://webellek.com/wp-content/uploads/2016/12/footer-logo.png" data-retina="https://webellek.com/wp-content/uploads/2016/12/footer-logo-retina.png" alt="Webellek - Teknoloji Haber, Makale ve Tavsiyeleri" title="Webellek - Teknolojinin Belleği" width="300"/></a></div><div class="footer-text-wrap">Webellek; güncel, doğru ve özgün teknoloji haberlerini, makalelerini, tavsiyelerini, rehberlerini ve incelemelerini size sunmak için oluşturulmuştur.<br /> Site içerisindeki içeriğin izin alınmadan kısmen veya tamamen alıntı yapılması veya yayımlanması yasaktır.<div class="footer-email-wrap">Bize Ulaşın: <a href="mailto:admin@webellek.com">admin@webellek.com</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/webellek" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/photos/141709564@N06/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Webellek" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://webellek.com/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://steamcommunity.com/groups/webellek" title="Steam"> <i class="td-icon-font td-icon-steam"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/webellek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/webellek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_12_5a7ecc5660a16_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5a7ecc5660a16"><h4 class="block-title"><span class="td-pulldown-size">Popüler Kategoriler</span></h4><ul class="td-pb-padding-side"><li><a href="https://webellek.com/oyun/">Oyun<span class="td-cat-no">58</span></a></li><li><a href="https://webellek.com/mobil/">Mobil<span class="td-cat-no">35</span></a></li><li><a href="https://webellek.com/internet/">İnternet<span class="td-cat-no">26</span></a></li><li><a href="https://webellek.com/teknoloji-makaleleri/">Makale<span class="td-cat-no">24</span></a></li><li><a href="https://webellek.com/yeni-teknoloji/">Yeni Teknoloji<span class="td-cat-no">17</span></a></li><li><a href="https://webellek.com/mobil/mobil-cihazlar/">Mobil Cihazlar<span class="td-cat-no">16</span></a></li><li><a href="https://webellek.com/teknoloji-rehberleri/">Rehber<span class="td-cat-no">12</span></a></li></ul></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Son Yorumlar</span></h4><ul id="recentcomments"><li class="recentcomments"><a href="https://webellek.com/pubg-oynamak-icin-bilmeniz-gerekenler-bolum-2/#comment-926">PUBG Oynamak İçin Bilmeniz Gerekenler (Bölüm 2)</a> için <span class="comment-author-link">ayşe polat</span></li><li class="recentcomments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#comment-924">Mekanik Klavye Seçim Rehberi</a> için <span class="comment-author-link">Emre</span></li><li class="recentcomments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#comment-923">Mekanik Klavye Seçim Rehberi</a> için <span class="comment-author-link"><a href='http://www.webellek.com' rel='external nofollow' class='url'>Selçuk YALIN</a></span></li><li class="recentcomments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#comment-921">Mekanik Klavye Seçim Rehberi</a> için <span class="comment-author-link">Emre</span></li><li class="recentcomments"><a href="https://webellek.com/mekanik-klavye-secim-rehberi/#comment-920">Mekanik Klavye Seçim Rehberi</a> için <span class="comment-author-link"><a href='http://www.webellek.com' rel='external nofollow' class='url'>Selçuk YALIN</a></span></li></ul></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border"> <div class="td-pb-row"> <div class="td-pb-span8 td-sub-footer-menu"> <div class="td-pb-padding-side"> <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2903"><a href="https://webellek.com/iletisim/"><i class="fa fa-envelope" aria-hidden="true"></i> İletişim</a></li> <li id="menu-item-2904" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2904"><a href="https://webellek.com/site-haritasi/"><i class="fa fa-sitemap" aria-hidden="true"></i> Site Haritası</a></li> <li id="menu-item-2905" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2905"><a href="https://webellek.com/kunye/"><i class="fa fa-tag" aria-hidden="true"></i> Künye</a></li> <li id="menu-item-1942" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1942"><a href="https://webellek.com/gizlilik-ve-kullanim-sartlari/"><i class="fa fa-user-secret" aria-hidden="true"></i> Gizlilik ve Kullanım Şartları</a></li> </ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"> <div class="td-pb-padding-side"> &copy; Copyright 2012-2018 webellek.com</div></div></div></div></div></div><div id="mMwbUBdtKwlD" class="SxiBfWkqpJZK" style="background:#fcfcfc;color:#353535;z-index:9999999;"></div><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a7ecc56719b7"></textarea>
<div id="td_live_css_uid_1_5a7ecc56719b7" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='https://fonts.googleapis.com/css?family=Roboto%3A400%7CArimo%3A400%7CDroid+Serif%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all'/>
<script>var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='İnternet Kafelerin En Vazgeçilmez 4 Oyunu';</script>
<script>var tocplus={"visibility_show":"g\u00f6ster","visibility_hide":"gizle","width":"100%"};</script>
<script>var ajax_object={"nonce":"c70baad7f2","ajaxurl":"https:\/\/webellek.com\/wp-admin\/admin-ajax.php"};</script>
<script src='//webellek.com/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1514821173index.js' type="text/javascript"></script>
<script>var ajaxurl="https://webellek.com/wp-admin/admin-ajax.php"</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/webellek.com\/wp-admin\/","wpRestNonce":"46fcf91306","wpRestUrl":"https:\/\/webellek.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/webellek.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/webellek.com\/wp-content\/themes\/wbt";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0a9e01";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://webellek.com/",
"name": "Ana Sayfa"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://webellek.com/oyun/",
"name": "Oyun"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://webellek.com/internet-kafelerin-en-vazgecilmez-4-oyunu/",
"name": "İnternet Kafelerin En Vazgeçilmez 4 Oyunu"
}}    ]
}</script>
<script>var block_td_uid_1_5a7ecc56330e5=new tdBlock();
block_td_uid_1_5a7ecc56330e5.id="td_uid_1_5a7ecc56330e5";
block_td_uid_1_5a7ecc56330e5.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"143","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_5a7ecc56330e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a7ecc56330e5_rand","tdc_css_class_style":"td_uid_1_5a7ecc56330e5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a7ecc56330e5.td_column_number="3";
block_td_uid_1_5a7ecc56330e5.block_type="td_block_mega_menu";
block_td_uid_1_5a7ecc56330e5.post_count="5";
block_td_uid_1_5a7ecc56330e5.found_posts="24";
block_td_uid_1_5a7ecc56330e5.header_color="";
block_td_uid_1_5a7ecc56330e5.ajax_pagination_infinite_stop="";
block_td_uid_1_5a7ecc56330e5.max_num_pages="5";
tdBlocksArray.push(block_td_uid_1_5a7ecc56330e5);</script>
<script>var block_td_uid_2_5a7ecc563d9c6=new tdBlock();
block_td_uid_2_5a7ecc563d9c6.id="td_uid_2_5a7ecc563d9c6";
block_td_uid_2_5a7ecc563d9c6.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"253","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_5a7ecc563d9c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a7ecc563d9c6_rand","tdc_css_class_style":"td_uid_2_5a7ecc563d9c6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a7ecc563d9c6.td_column_number="3";
block_td_uid_2_5a7ecc563d9c6.block_type="td_block_mega_menu";
block_td_uid_2_5a7ecc563d9c6.post_count="5";
block_td_uid_2_5a7ecc563d9c6.found_posts="12";
block_td_uid_2_5a7ecc563d9c6.header_color="";
block_td_uid_2_5a7ecc563d9c6.ajax_pagination_infinite_stop="";
block_td_uid_2_5a7ecc563d9c6.max_num_pages="3";
tdBlocksArray.push(block_td_uid_2_5a7ecc563d9c6);</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_7_5a7ecc5655380=new tdBlock();
block_td_uid_7_5a7ecc5655380.id="td_uid_7_5a7ecc5655380";
block_td_uid_7_5a7ecc5655380.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_7_5a7ecc5655380_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a7ecc5655380_rand","tdc_css_class_style":"td_uid_7_5a7ecc5655380_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3605,"live_filter_cur_post_author":"16","block_template_id":""}';
block_td_uid_7_5a7ecc5655380.td_column_number="3";
block_td_uid_7_5a7ecc5655380.block_type="td_block_related_posts";
block_td_uid_7_5a7ecc5655380.post_count="3";
block_td_uid_7_5a7ecc5655380.found_posts="57";
block_td_uid_7_5a7ecc5655380.header_color="";
block_td_uid_7_5a7ecc5655380.ajax_pagination_infinite_stop="";
block_td_uid_7_5a7ecc5655380.max_num_pages="19";
tdBlocksArray.push(block_td_uid_7_5a7ecc5655380);</script>
<script>var block_td_uid_13_5a7eb61aacaa2=new tdBlock();
block_td_uid_13_5a7eb61aacaa2.id="td_uid_13_5a7eb61aacaa2";
block_td_uid_13_5a7eb61aacaa2.atts='{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"144","category_ids":"","custom_title":"Son \u0130ncelemeler","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e67e22","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5a7eb61aacaa2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a7eb61aacaa2_rand","tdc_css_class_style":"td_uid_13_5a7eb61aacaa2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_13_5a7eb61aacaa2.td_column_number="1";
block_td_uid_13_5a7eb61aacaa2.block_type="td_block_3";
block_td_uid_13_5a7eb61aacaa2.post_count="2";
block_td_uid_13_5a7eb61aacaa2.found_posts="2";
block_td_uid_13_5a7eb61aacaa2.header_color="#e67e22";
block_td_uid_13_5a7eb61aacaa2.ajax_pagination_infinite_stop="";
block_td_uid_13_5a7eb61aacaa2.max_num_pages="1";
tdBlocksArray.push(block_td_uid_13_5a7eb61aacaa2);</script>
<script>var block_td_uid_15_5a7eb61ab24a9=new tdBlock();
block_td_uid_15_5a7eb61ab24a9.id="td_uid_15_5a7eb61ab24a9";
block_td_uid_15_5a7eb61ab24a9.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"tenkeyless","autors_id":"","installed_post_types":"","category_id":"253","category_ids":"","custom_title":"\u0130lginizi \u00c7ekebilir","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0a9e01","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5a7eb61ab24a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a7eb61ab24a9_rand","tdc_css_class_style":"td_uid_15_5a7eb61ab24a9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_15_5a7eb61ab24a9.td_column_number="1";
block_td_uid_15_5a7eb61ab24a9.block_type="td_block_3";
block_td_uid_15_5a7eb61ab24a9.post_count="1";
block_td_uid_15_5a7eb61ab24a9.found_posts="1";
block_td_uid_15_5a7eb61ab24a9.header_color="#0a9e01";
block_td_uid_15_5a7eb61ab24a9.ajax_pagination_infinite_stop="";
block_td_uid_15_5a7eb61ab24a9.max_num_pages="1";
tdBlocksArray.push(block_td_uid_15_5a7eb61ab24a9);</script>
<script>var anOptions={"anOptionChoice":"2","anOptionStats":"2","anOptionAdsSelectors":"","anOptionCookie":"2","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba(0,0,0,0.8)","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/themeisle.com\/\" href=\"themeisle.com\" target=\"_blank\">www.themeisle.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"SxiBfWkqpJZK-default\">\n\t<h1 style=\"color:#dd3333\">Reklam Engelleyici Tespit Edildi!<\/h1>\n\t<p><strong>Webellek<\/strong>'te kullan\u0131c\u0131 deneyimini olumsuz y\u00f6nde etkileyecek herhangi bir reklam modeli kullanm\u0131yoruz ve kullanmayaca\u011f\u0131z...<\/p>\n<p><b>L\u00fctfen sizlere hizmet vermeye devam edebilmemiz i\u00e7in reklam engelleyici eklentinizi\u00a0<a href=\"https:\/\/webellek.com\">Webellek<\/a> i\u00e7in devre d\u0131\u015f\u0131 b\u0131rak\u0131n.<\/b><\/p>\n<p><img class=\"wp-image-2334 alignleft\" src=\"https:\/\/webellek.com\/wp-content\/uploads\/2017\/07\/adblock-plus-kapa.jpg\" alt=\"\" width=\"310\" height=\"145\" \/><img class=\"wp-image-2335 alignright\" src=\"https:\/\/webellek.com\/wp-content\/uploads\/2017\/07\/adblock-plus-kapa2.jpg\" alt=\"\" width=\"143\" height=\"170\" \/><\/p>\n<\/div>\n<a class=\"close-modal close-SxiBfWkqpJZK\">&#215;<\/a>"}</script>
<script src='//webellek.com/wp-content/cache/wpfc-minified/3983ddd438e2bb630301947fad13e2f1/1514821185index.js' type="text/javascript"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/webellek.com\/internet-kafelerin-en-vazgecilmez-4-oyunu\/"},"headline":"\u0130nternet Kafelerin En Vazge\u00e7ilmez 4 Oyunu","name":"\u0130nternet Kafelerin En Vazge\u00e7ilmez 4 Oyunu","description":"Merhabalar de\u011ferli okuyucular\u0131m, bug\u00fcn sizlere bir nostalji ya\u015fatmak ad\u0131na, hepimizin en az bir an\u0131s\u0131 oldu\u011fu internet kafe ortam\u0131nda, en \u00e7ok oynanan daha do\u011frusu \u0130nternet kafelerin vazge\u00e7ilmez 4 oyununu derleyece\u011fim. Tabii ki bu yaz\u0131da ki oyunlar benim \u0130nternet kafede g\u00f6rd\u00fcklerimden ibaret, listeye ekleyemedi\u011fim ve bildi\u011fim Knight Online, Age of Empires, Half Life gibi oyunlardan dolay\u0131 beni [&hellip;]","datePublished":"2018-02-10","dateModified":"2018-02-10","author":{"@type":"Person","name":"Emir Can","url":"https:\/\/webellek.com\/author\/emircan8\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1d4f285fe5c576288be9d819e92e1812?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Webellek","logo":{"@type":"ImageObject","url":"https:\/\/webellek.com\/wp-content\/uploads\/2017\/02\/logo-mini.png","width":241,"height":59}},"image":{"@type":"ImageObject","url":"https:\/\/webellek.com\/wp-content\/uploads\/2018\/02\/THUMBPP.jpg","height":720,"width":1280},"video":{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"[Metin2] Dawn of the Lycans - International Version","description":"Awaken the beast within! Upcoming soon on http:\/\/METIN2.GAMEFORGE.COM","uploadDate":"2014-11-07T16:06:21.000Z","thumbnailUrl":"https:\/\/i.ytimg.com\/vi\/FMm7UiS8mU4\/sddefault.jpg","duration":"PT1M9S","interactionCount":"1230500","embedUrl":"https\/\/www.youtube.com\/embed\/FMm7UiS8mU4"},"url":"https:\/\/webellek.com\/internet-kafelerin-en-vazgecilmez-4-oyunu\/","about":["Oyun"],"wordCount":1010,"keywords":["en \u00e7ok oynana oyunlar","internet kafelerde oynana oyunlar","\u0130nternet Kafelerin En Vazge\u00e7ilmez 4 Oyunu"],"commentCount":"0"}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/webellek.com#breadcrumbitem","name":"Webellek"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/webellek.com\/internet-kafelerin-en-vazgecilmez-4-oyunu\/#breadcrumbitem","name":"\u0130nternet Kafelerin En Vazge\u00e7ilmez 4 Oyunu"}}]}</script>
<script>(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://webellek.com/wp-content/themes/wbt/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://webellek.com/wp-content/themes/wbt';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_5a7ecc56719b7');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_5a7ecc56719b7");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/webellek.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.7565538883209 seconds, on 10-02-18 13:41:28 -->